Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15

Wątek: i5700 Nie mozna ustanowić stabilnego połączenia

  1. #1

    Dołączył
    03 2010
    Posty
    16
    Telefon
    i5700
    Sieć
    Play
    Piwa (Postawione)
    2
    Piwa (Otrzymane)
    0

    Domyślnie i5700 Nie mozna ustanowić stabilnego połączenia

    Witam

    Dzisiaj otrzymałem swojego pierwszego Androida i5700. I mam pytanie co zrobic żeby polaczyć się z andoid market. Podczas logowania wyskakuje mi taki komunikat. Nie mozna ustanowić z serwerem stabilnego polaczenia transmisji danych. Dodam ze telefon zakupiony w Era a ja jestem w w Play. Ustawiłem APN i wifi i w żaden sposob nie moge połączyc sie.

    Prosze o pomoc

  2. #2

    Dołączył
    02 2010
    Posty
    51
    Telefon
    Samsung i5700 Galaxy
    ROM
    JH1
    Sieć
    Era
    Piwa (Postawione)
    2
    Piwa (Otrzymane)
    0

    Domyślnie

    a dostałeś go z salonu?? i z softem 1.5?? albo spróbuj ustawić APN stąd

    zezol: Poprawiłem link, bo w tamtym temacie była zła konfig.
    Ostatnio edytowane przez zezol ; 13-03-10 o 14:04

  3. #3

    Dołączył
    03 2010
    Posty
    16
    Telefon
    i5700
    Sieć
    Play
    Piwa (Postawione)
    2
    Piwa (Otrzymane)
    0

    Domyślnie

    tak był z salonu. ale chyba ktos się nim bawił. poczytalem tu i uwdzie że pomaga przywracanie ustawien fabrycznych i pomogło moge się cieszyć android market. a tak nawiasem mówiąc to mój pierwszu android i sie wogóle tym systemem nie rozczarowałem. choc przydała by sie jakaś nakładka samsunga żeby to przyjazniej wyglądalo. temat do zamknięcia

  4. #4

    Dołączył
    03 2010
    Posty
    164
    Telefon
    Samsung I9000 Galaxy S
    Sieć
    Play
    Piwa (Postawione)
    3
    Piwa (Otrzymane)
    2

    Domyślnie

    u mnie nie dziala sklep choc przegladarka dziala
    poprawka u mnie nie dziala logowanie sie do google czy na mail czy na sklep
    Ostatnio edytowane przez Mirex85 ; 29-03-10 o 19:05

  5. #5

    Dołączył
    08 2010
    Posty
    3
    Telefon
    Samsung i5700
    Sieć
    Play
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Domyślnie

    Witam,
    Mam problem jak kolega wyżej, telefon łączy się z internetem ale nie mogę się zalogować do google (pierwsze logowanie). Telefon zakupiony w sieci era a ja jestem w PlayFresh. Komunikat: Nie mozna ustanowić z serwerem stabilnego polaczenia transmisji danych..

  6. #6

    Dołączył
    07 2010
    Skąd
    Kalisz
    Posty
    26
    Telefon
    i5700 -> LG L9 -> Sony M2
    ROM
    1.5/2.1 -> 4.0.4/4.1.2 -> 4.3
    Sieć
    Orange
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    3

    Domyślnie

    Cytat Zamieszczone przez Galik Zobacz posta
    Witam,
    Mam problem jak kolega wyżej, telefon łączy się z internetem ale nie mogę się zalogować do google (pierwsze logowanie). Telefon zakupiony w sieci era a ja jestem w PlayFresh. Komunikat: Nie mozna ustanowić z serwerem stabilnego polaczenia transmisji danych..
    Obawiam się że problemem w Twoim wypadku jest sieć. Użytkownicy sieci play szczególnie w ostatnich dniach mają problemy z zasięgiem i internetem:
    http://forum.android.com.pl/f131/pro...efonami-23202/
    Problem z logowaniem do aplikacji Google
    Spica Gubi zasieg

  7. #7

    Dołączył
    08 2010
    Posty
    3
    Telefon
    Samsung i5700
    Sieć
    Play
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Domyślnie

    nie wiem czy w tym tkwi problem bo jednak przeglądarka łączy mi się bez problemów, z zasiegiem również nie mam problemów(3G-centrum miasta) więc może gdzieś indziej jest problem

    Problem rozwiązany pomógł reset fabryczny, pewnie problem był dlatego że za pierwszym razem odrzuciłem logowanie do google.
    Ostatnio edytowane przez Galik ; 27-08-10 o 15:02

  8. #8
    Awatar Crow86

    Dołączył
    07 2010
    Skąd
    Rzeszów
    Posty
    17
    Telefon
    Nexus 4
    Tablet
    Nexus 7 2013
    Sieć
    Play
    Piwa (Postawione)
    5
    Piwa (Otrzymane)
    2

    Domyślnie

    Wykonaj wipe (reset do ustawień fabrycznych), mi to pomogło rozwiązać problem z "niemożliwością ustanowienia stabilnego połączenia".

  9. #9

    Dołączył
    11 2010
    Posty
    2
    Telefon
    Samsung Galaxy I5700 Lite
    Sieć
    Orange
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Domyślnie

    Samsung Galaxy Spica i5700 telefon w play z kartą orange. Z androidem 1.5 działał bez zarzutu, jak wgrałem 2.1 nie może połączyć się z google '' brak możliwości ustawienia stabilnego połączenia ", nie pomaga reset do ustawień fabrycznych co mam robić?

  10. #10

    Dołączył
    06 2010
    Skąd
    Cracovie, Poland
    Posty
    279
    Telefon
    Sony Xperia T3
    ROM
    Android 4.4.2
    Sieć
    Play
    Piwa (Postawione)
    16
    Piwa (Otrzymane)
    20

    Domyślnie

    Skonfiguruj APN.

Strona 1 z 2 12 OstatniOstatni

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Windows Phone :: Android :: Forum Windows Phone