Strona 6 z 13 PierwszyPierwszy ... 45678 ... OstatniOstatni
Pokaż wyniki od 51 do 60 z 121

Wątek: Brak możliwości wysłania MMS-ów

  1. #51

    Dołączył
    07 2011
    Posty
    52
    Telefon
    i9100
    Sieć
    Play
    Piwa (Postawione)
    2
    Piwa (Otrzymane)
    2

    Domyślnie

    ja ustawialem na samo GSM i na auto czyli GSM/WCDM i nic to nie dawalo

    Play mowi ze u nich jest wszystko ok i ze mam sie udac do salonu Play albo salonu Samsunga niech se ustawiaja skoro mam zle

  2. #52
    Awatar GracGTi6

    Dołączył
    07 2011
    Skąd
    Polanica Zdrój
    Posty
    592
    Telefon
    SAMSUNG GALAXY S3 [GT-I9300]
    Tablet
    SAMSUNG GALAXY TAB 10.1 [GT-P7500]
    Sieć
    T-Mobile
    Piwa (Postawione)
    36
    Piwa (Otrzymane)
    56

    Domyślnie

    Cytat Zamieszczone przez avmedia Zobacz posta
    Witam raz jeszcze.
    Jednak się zawziąłem i po wielu walkach udało się ustawić parametry mms. Wróciłem po prostu do starych ustawień eramms i problem ustąpił.
    Poniżej podaje moje ustawienia mms w T-mobile na galaxy s2:
    Nazwa: mms
    APN: eramms
    Proxy: nie ustawiono
    Port: nie ustawiono
    Nazwa użytkownika: eramms
    Hasło: eramms
    Serwer: *
    MMSC: http://mms.era.pl/servlets/mms
    Proxy MMS: 213.158.194.226
    Port MMS: 8080
    Kod kraju: 260
    Kod sieci: 02
    Typ uwierzytelnienia: brak
    Typ APN: mms

    Pzdr i powodzenia
    WIELKIE DZIĘKI
    Pomogły twoje ustawienia Teraz normalnie wysyłam mmsy z mojego sgs2 (t-mobile) Wczesniej mogłem ale jak dopiero napisałem temat mmsa

  3. #53

    Dołączył
    08 2009
    Skąd
    Łódź
    Posty
    94
    Telefon
    Samsung Galaxy Note 3, Nokia Lumia 1520
    Tablet
    Asus T100
    Sieć
    Orange
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    1

    Domyślnie

    Znalazł ktoś może sposób na wysyłanie i odbieranie mms w Orange?

  4. #54
    Awatar madhunt3r

    Dołączył
    10 2009
    Skąd
    Łódź
    Posty
    1,225
    Telefon
    iPhone 5s
    Sieć
    Play
    Piwa (Postawione)
    78
    Piwa (Otrzymane)
    72

    Domyślnie

    Poczytaj forum, są ustawienia dla Orange, wystarczy tylko je wprowadzić, to powinno załatwić sprawę

  5. #55

    Dołączył
    08 2009
    Skąd
    Łódź
    Posty
    94
    Telefon
    Samsung Galaxy Note 3, Nokia Lumia 1520
    Tablet
    Asus T100
    Sieć
    Orange
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    1

    Domyślnie

    No właśnie z forum wynika, że żadne z podanych ustawień nie działają Sam próbowałem

  6. #56
    Awatar Leelaa

    Dołączył
    06 2011
    Skąd
    Warszawa
    Posty
    25
    Telefon
    Samsung Galaxy S II
    Sieć
    Play
    Piwa (Postawione)
    5
    Piwa (Otrzymane)
    0

    Domyślnie

    Odpowiedź na twoje pytanie jest na wcześniejszej stronie, ja ją napisałam.

  7. #57

    Dołączył
    09 2011
    Posty
    4
    Telefon
    i9100
    Sieć
    Plus
    Piwa (Postawione)
    1
    Piwa (Otrzymane)
    0

    Domyślnie

    Witam Was to mój pierwszy post na forum.

    Podziele się swoimi uwagami w temacie problemów z mms.

    Posiadam I9100 brend Plus Gsm oraz SIMa z Plusa. Oryginalny soft 2.3.3 + zainstalowany widget ApnSwitch z Marketu (jedyny który działał poprawnie)

    Do rzeczy:


    - problemu z automatycznym odbiorem nie ma, od czasu jak ustawiłem oznaczyłem ustawieniach opcje pobieraj automatycznie mms,
    - natomiast problem z wysyłaniem jest, ale trudny do wyczajenia, bo:
    * na mój numer wysła się zawsze,
    * na numery z plusa tez zawsze (być może to przypadek, ale testowałem kilanaście razy wysyłając wiadomości do znajomych i było ok)
    * problem wystepuje podczas wysyłania do ERY (orange tez próbowałem, pierwsz próba bez powodzenia potem poszło), ale to tez nie zawsze jest regułą, przykłąd: dzisiaj przez dłuższy czas próbowąłem wysłać mms'a do znajomego t-mobile - nie udało, potem spróbowałem do siotry tez t-mobile - poszło bez problemu, znowu próbowałem do znajomego nie idzie..próbóje do plusa poszło bez problemu...czeski film,
    * kolejna ciekawostaka, nowy tel ---> potem---->synchronizacja kontaktów z konta google---->potem----->przeniesienie kontaktów w kies do pamięcie tel---->i na koniec---->usunięcie kontaktów google, tak żeby były dostępne tylko te z pamiecie tel.; kontakty wpadły w formacie +48<spacja><numer tel>, i wydawało się, że to ta spacja była przyczyną, bo wtedy też nie mogłem wysłać pierwszej wiadomości nawet do plus gsm, po usunięciu spacji problem ustapił ale tylko z plusem
    * kasowałem kontakt, wpisywałem ręczenie nowy, nie działa z tym testowym numerem z t-mobile znajomego,
    * nie mam pomysłu co jeszcze mogę zrobić, widget do blokowania apn tez usuwałem, restartowałem i bez zmian

    wysztko wskazauje na jakiś problem z firmwarem telefonu, ustawienia apn są domyślne z plusa, nie ma znaczenia czy włączone wi-fi, czy włączony internet mobilny (przy wyłączonym wifi), cz też wylączony internet mobilny (przy wyłączony wi-fi) wszystkie powyższe problemy się i tak ujawniają.

    Jeśli macie jakieś sugestie, albo coś jest niezrozumiałe czakam na pytania i sugestie.

  8. #58

    Dołączył
    09 2011
    Posty
    11
    Telefon
    Galaxy S II
    Sieć
    Orange
    Piwa (Postawione)
    1
    Piwa (Otrzymane)
    0

    Domyślnie

    Ja również mam problem z wysyłaniem MMSów w ORANGE w automatycznym trybie sieci. W GSM wszystko działa, na auto MMSy sie nie wysyłają.
    Nie mam żadnego programu blokującego APN.
    Ściągnęłam sobie smsem ustawienia ze strony ORANGE, ale to nic nie pomogło.
    Oczywiście dane pakietowe mam włączone. MMSy do mnie docierają w obu trybach.
    O co tu biega ?

  9. #59

    Dołączył
    12 2009
    Posty
    619
    Sieć
    Plus
    Piwa (Postawione)
    9
    Piwa (Otrzymane)
    12

    Domyślnie

    Komuś udało się rozwiązać problem z MMSami w sieci Plus ? U mnie przy próbie wysłania pojawia się komunikat "błąd odpowiedzi serwera". Telefon mam prawidłowo skonfigurowany.

    Sent from my GT-I9100 using Tapatalk

  10. #60

    Dołączył
    09 2011
    Posty
    4
    Telefon
    i9100
    Sieć
    Plus
    Piwa (Postawione)
    1
    Piwa (Otrzymane)
    0

    Domyślnie

    Zauważyłem jeszcze jedną ciekawostkę:

    Przykład
    - mam dwa zdjęcia zdjęcie 1, zdjęcie 2
    zdjecie 1 - skopiowane na kartę pamieci z komputera (ok 3,5 mega)
    zdjecie 2 - zapisane z otrzymanego mms na kartę pamieci (ok 293 kilo)

    no i ten numer z t-mobile o którym pisałem wyżej,

    zdjecie 1 - wysyłane do PLUS, poszło bez problemu, do t-mobile bład odpowiedzie serwera
    zdjęcie 2 - wysyłane do PLUS, poszło bez problemu; do t-mobile, poszło bez problemu

    więc może jakiś problem z kompresją zdjęć.....

Strona 6 z 13 PierwszyPierwszy ... 45678 ... OstatniOstatni

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Windows Phone :: Android :: Forum Windows Phone