Strona 3 z 7 PierwszyPierwszy 12345 ... OstatniOstatni
Pokaż wyniki od 21 do 30 z 66

Wątek: [TUTORIAL] Konfiguracja INTERNET/MMS w sieci Plus GSM dla X8

  1. #21
    Awatar djtimon89

    Dołączył
    11 2010
    Skąd
    Latający Holender
    Posty
    3,179
    Telefon
    Xperia Z2
    ROM
    4.4.2
    Sieć
    Play
    Piwa (Postawione)
    298
    Piwa (Otrzymane)
    967

    Domyślnie

    Cytat Zamieszczone przez saren Zobacz posta
    Mam przywrócone. Co dalej?
    włącz transfer danych
    uruchom tel. ponownie
    i potem jak w instrukcji wyżej

  2. #22

    Dołączył
    04 2011
    Posty
    49
    Telefon
    Sony Ericsson Xperia X8
    Sieć
    Plus
    Piwa (Postawione)
    9
    Piwa (Otrzymane)
    0

    Domyślnie

    czy po wprowadzeniu tych ustawień telefon będzie korzystał z pakietów internetowych czy nie ? Jestem nowym użytkownikiem androida i nie bardzo się w tym wsyzstkim orientuję.

  3. #23
    Awatar djtimon89

    Dołączył
    11 2010
    Skąd
    Latający Holender
    Posty
    3,179
    Telefon
    Xperia Z2
    ROM
    4.4.2
    Sieć
    Play
    Piwa (Postawione)
    298
    Piwa (Otrzymane)
    967

    Domyślnie

    Cytat Zamieszczone przez wojcienty Zobacz posta
    czy po wprowadzeniu tych ustawień telefon będzie korzystał z pakietów internetowych czy nie ? Jestem nowym użytkownikiem androida i nie bardzo się w tym wsyzstkim orientuję.
    będzie korzystał

  4. Piwa wojcienty postawił(li) piwo(a) za posta.
  5. #24

    Dołączył
    04 2011
    Posty
    49
    Telefon
    Sony Ericsson Xperia X8
    Sieć
    Plus
    Piwa (Postawione)
    9
    Piwa (Otrzymane)
    0

    Domyślnie

    Kurcze jakoś nie chce korzystać wciąż pożera mi kasę z konta :/

    // pomoże ktoś ?
    Ostatnio edytowane przez wojcienty ; 10-04-11 o 21:22

  6. #25

    Dołączył
    03 2011
    Skąd
    Kielce
    Posty
    103
    Telefon
    Xperia SP
    ROM
    4.1.2
    Sieć
    Play
    Piwa (Postawione)
    18
    Piwa (Otrzymane)
    5

    Domyślnie

    A pakietu nic nie ubywa? sprawdz to

  7. #26

    Dołączył
    05 2011
    Posty
    1
    Telefon
    se x8
    Sieć
    Plus
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Domyślnie

    Witam I prosze o pomoc . Od kilku dni jestem posiadaczem xperii x8. Przesiadlem sie z symbianowca. Wrazenia sa rewelacyjne. Jedyny klopot to wlasnie te ustawienia internetu od plusa bez nich nie moge w pelni wykorzystac jego mozliwosci.Postaram sie teraz opisac problem. Mok telefon wczesniej dzialal w play kupilem go bez simlock a ma androida w wersji 2,1 .Czytalem ze po wsadzeniu karty sim innego operatora niz play telefon sam przeprowadzi konfiguracje.I faktycznie zaczal sam ja przeprowadzac jednak zatrzymal sie na kroku 2 lub t3 i pojawil sie komunikat ze jest zmuszony zamknac ta operacje (lub jakos podobnie). Nie zniechecilo mnie to i wyprobowalem tego sposobu z podrecznika przeprowazdilem wszystko jak jest napisane . Jednak nie moge jej dokonczyc bo gdy w ostatnim etapie wchodze do 1. Ustawienia „Sony Ericsson"


    2. Wejdź w „Pobieranie ustawień"


    3. I na koniec „Plus GSM"
    . Niema tam opcjji ,,pobieranie ustawien,, mam tylko ,,aparat,, i ,,informacje o uzyciu,, nawet przywracanie ustawien fabrycznym nic nie pomoglo :-(. Moze ktos mi pomoze .Prosze i z gory dziekuje za kazda pomoc i poswiecony czas. Tygrysiu82

  8. #27

    Dołączył
    03 2011
    Posty
    340
    Telefon
    Live With Walkman
    ROM
    Stockowy 2.3.4 + Root
    Sieć
    Orange
    Piwa (Postawione)
    5
    Piwa (Otrzymane)
    13

    Domyślnie

    Wiem, e to temat dla ustawie} Plus GSM, ale odkąd przeszedłem ze standardowego Androida 2.1 na miniCM 2.2, to nie działa mi Internet (przez WiFi działa ale normalnie nie). Próbowałem włączać transfer danych i nic. Nie działa ani przeglądarka standardowa ani Android Market (pojawia się komunikat "sprawdź połączenie". Na stronie orange w menu ustaw swój telefon jest instrukcja jak ustawić punkt na Internet Orange, ale zrobiłem to co tam jest i nadal mi Internet nie działa.
    Ustaw swój telefon
    Czy trzeba wybrać Internet czy WAP?

    [edit]
    Skonfigurowałem Internet i WAP, zaznaczyłem Internet i działa
    Ostatnio edytowane przez Krzycho92 ; 09-05-11 o 14:43

  9. #28

    Dołączył
    05 2011
    Posty
    1
    Telefon
    sony ericsson xperia x8
    Sieć
    Plus
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Domyślnie

    Witam,
    zrobiłam wszystko zgodnie z instrukcją (APN, wyłączenie i włączenie telefonu, pobranie tych ustawień - myślę że się pobrały, chociaż po wybraniu Plus GSM cofnęło mnie po prostu do poprzedniego ekranu), a MMS tak nie działa jak nie działał...
    Może mam wpisać coś jeszcze w access point? MCC albo MNC albo proxy czy coś (nie mam pojęcia co to jest ale te pola były puste po prostu).
    Z góry dziękuję za pomoc!!


    -----------------
    ok udało się odebrać mms, wysłać dalej niestety nie, a na dodatek u góry w pasku pojawił się napis 3G i dwie strzałki (w górę i w dół), ktory miga czasami. ???
    Ostatnio edytowane przez pauline.s ; 13-05-11 o 14:42

  10. #29

    Dołączył
    06 2011
    Posty
    1
    Telefon
    Xperia X8
    Sieć
    Plus
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Domyślnie

    Witam, postapilem zgodnie z instrukcja, wpisalem wszystkie APN, pobralem ustawienia, lecz przy ich pobieraniu wyskakuje błąd, że nie można ich pobrać. Byłem w siedzibie Plusa to powiedzieli mi, że nie można mieć w Xperii internetu (widać, że była nieogarnięta babka)

    potrzebuje połączenia z internetem, liczę na szybką odpowiedź!

  11. #30

    Dołączył
    04 2011
    Posty
    6
    Telefon
    Sony Ericson Xperia X8
    Sieć
    Play
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Domyślnie

    A ja mam taki problem mam x8 już ponad miesiąc i do tej pory internet działał normlanie , ale od kilku dni działa tylko na wi-fi a przez transfer nie mogę się połączyć. W operze wykakuje komunikat ''Nie można nawiązać połączenie. Proszę sprawdzić konfigurację sieci.'' natomiast np facebook : ''Nie można pobrać powiadomień. Spróbuj pożniej.'' Czy ktoś wie co muszę zrobić aby znowu działało? Dodam ze jestem w play.

Strona 3 z 7 PierwszyPierwszy 12345 ... OstatniOstatni

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Windows Phone :: Android :: Forum Windows Phone