Pokaż wyniki od 1 do 2 z 2

Wątek: Wifi i problem z uwierzytelnieniem

  1. #1
    Awatar zardes

    Dołączył
    07 2011
    Posty
    132
    Telefon
    ZTE v970
    ROM
    JB 4.1.1| V1.1R2MOD
    Tablet
    NTT 617
    Sieć
    Play
    Piwa (Postawione)
    35
    Piwa (Otrzymane)
    19

    Domyślnie Wifi i problem z uwierzytelnieniem

    Po scaleniu pamięci telefonu i wgraniu na nowo 4.1.1 V1.1R2MOD, nie mogę połączyć się z domową siecią wifi,
    router asmax 1004g.
    Spróbuje kilka razy na nowo postawić system, może zaskoczy coś

    Sprawdziłem i na chińskim Romie ze złączonymi partycjami jest identycznie tak samo po powrocie do bruno mod, zaznaczam że wcześniej łączyłem się z tą siecią bez problemów na oby dwóch systemach, nie wyobrażam sobie ściągać apki przez aero2 :/
    Liczę na was bo ja już nie wiem co mam z tym zrobić.


    Rozwiązałem problem, w moim przypadku nawalił router i wystarczył restart
    Ostatnio edytowane przez zardes ; 21-05-13 o 17:38

  2. #2
    Awatar piotrlis98

    Dołączył
    06 2011
    Skąd
    Szczecin
    Posty
    1,144
    Telefon
    SGSII
    ROM
    4.3.1
    Sieć
    Orange PL & Aero2
    Piwa (Postawione)
    173
    Piwa (Otrzymane)
    208

    Domyślnie

    Tytuł tematu niepoprawny, problem sam się rozwiązał

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Windows Phone :: Android :: Forum Windows Phone