Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 25

Wątek: Brak dźwięku powiadomienia SMS

  1. #1

    Dołączył
    07 2011
    Posty
    11
    Telefon
    Sony Xperia Sola
    Sieć
    Plus
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    1

    Domyślnie Brak dźwięku powiadomienia SMS

    Witam,

    Mam problem z brakiem dźwięku przychodzącego smsa. Otóż przy włączonych dźwiękach przy przyjściu sms telefon tylko wibruje i nie działa dzwonek. Przy przychodzącym połączeniu jest już ok. Czasami zdarza się, że dźwięk smsa jest, ale nie wiem od czego to zależy. Liczyłem że zmieni to jakaś aktualizacja. Ale teraz myślę, że może coś mam źle ustawione. Problem występuje od nowości

    Miał ktoś podobny problem?

  2. #2

    Dołączył
    04 2012
    Skąd
    Dębica
    Posty
    14
    Telefon
    SONY XPERIA SOLA
    ROM
    2.3.7 GB
    Sieć
    Plus
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Domyślnie Odp: Brak dźwięku powiadomienia SMS

    Ja mam taki sam problem na ics niestety nie rozwiazalem tego problemu i wrucilem do GB moze w JB będzie lepiej


    Wysyłane z mojego MT27i za pomocą Tapatalk 2

  3. #3

    Dołączył
    09 2012
    Skąd
    Olsztyn
    Posty
    105
    Telefon
    XPERIA Sola
    ROM
    Android ICS 4.0.4 z modyfikacjami
    Sieć
    Plus
    Piwa (Postawione)
    16
    Piwa (Otrzymane)
    21

    Domyślnie

    a dźwięki telefonu masz włączone na maksa?

  4. #4

    Dołączył
    04 2012
    Skąd
    Dębica
    Posty
    14
    Telefon
    SONY XPERIA SOLA
    ROM
    2.3.7 GB
    Sieć
    Plus
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Domyślnie Odp: Brak dźwięku powiadomienia SMS

    Tak mam na maxa


    Wysyłane z mojego MT27i za pomocą Tapatalk 2

  5. #5

    Dołączył
    06 2011
    Posty
    1,560
    Telefon
    sola
    Sieć
    Play
    Piwa (Postawione)
    26
    Piwa (Otrzymane)
    118

    Domyślnie

    U mnie to samo na ICSie.

  6. #6

    Dołączył
    07 2011
    Posty
    11
    Telefon
    Sony Xperia Sola
    Sieć
    Plus
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    1

    Domyślnie

    U mnie tez wsyztsko na maksa, ale czasami pomaga restart lecz jest to chwilowe.

  7. #7

    Dołączył
    07 2011
    Posty
    11
    Telefon
    Sony Xperia Sola
    Sieć
    Plus
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    1

    Domyślnie

    A próbowaliście może robić Wipe Cache i Wipe Dalvik ? Bo od kiedy wgrywałem mod CyberShot do aparatu i wykonałem pierwszy raz te dwie czynności problem z brakiem powiadomień juz mnie nie męczy od paru dni. Może to przypadek, ale tak pytam. Może jakoś dojdziemy co może być z naszymi telefonami, że jedni maja dobrze a u nas coś nie tak.

  8. #8

    Dołączył
    01 2013
    Posty
    1
    Telefon
    Sony Xperia Sola
    Sieć
    Plus
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Domyślnie

    Podpinam się pod temat... Również mam SOLE ( Android 4.0.4) brak dźwięku powiadomień pomimo dobrych ustawień.
    Dodam jeszcze, że chcąc wybrać dźwięk np. dla SMS to nawet nie ma podglądu melodii. Po restarcie działa ale tylko na krótki czas...

  9. #9

    Dołączył
    02 2011
    Posty
    17
    Telefon
    Sony Xperia Sola
    Sieć
    Plus
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Domyślnie

    Ja też podepnę się pod temat tylko że jam problem z powiadomieniamy MMS, przy smsach normlanie wszystko działa natomiast przy MMS-ach ani wbiracji ani dzwięku.

  10. #10

    Dołączył
    01 2014
    Posty
    7
    Telefon
    Sony Xperia SOla
    Sieć
    Plus
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Domyślnie

    Witam ! Ja również mam ten sam błąd i chciałbym prosić Was o pomoc w celu usunięcia go ! Byłbym bardzo wdzięczny
    Pozdrawiam wszystkich forumowiczów

Strona 1 z 3 123 OstatniOstatni

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Windows Phone :: Android :: Forum Windows Phone