grawik

Użytkownik
  • Zawartość

    15
  • androcoin

  • Rejestracja

  • Ostatnia wizyta

Otrzymane piwa: 2

O grawik

  • Tytuł
    Junior Member
  • Urodziny 20.03.1984

Informacje

  • Zawód
    informatyk
  • Model Telefonu
    LG GT 540
  • Skąd
    Tarnowskie Góry
  • Firmware
    Cyanogenmod 7 (Android 2.3.4)
  • Recovery
    ClockworkMod v4.0.0.5
  1. po dzisiejszej aktualizacji mialem to samo. rozwiazeniem jest dodanie do zmiennej PATH w Zmiennych srodowiskowych C:\sciezka-do-android-sdk\platform-tools\; pozdrawiam
  2. Wysyłanie bez żadnych problemów. Sprawdz ustawienia. Moze jakas literowka w konfiguracji
  3. Instalacja innej wersji RootExplorera nie działa wywala zawsze komunikaty albo o złej lokalizacji instalacji albo o bledniej wersji. Najlepszy sposób to instalacja przez adb Naszego zdobytego rootexplorera wrzcuamy do katalogu <sdk>/tools nastepnie podpinamy telefon i adb remount adb shell su cd system/app rm rootexplorer.v2.12.4_ru_fix_zip.apk exit exit adb push <nasz_rootexplorer>.apk /system/app I wszystko powinno działać a przynajmniej u mnie działa.
  4. po rosyjsku jest jeszcze instalowanie aplikacji ( przynajmniej przez rootexplorer). działa komuś google googles?
  5. już jest nowy rom na stronce 4pda http://ge.tt/6FJugCm/OpenSwift4.4.zip?type=download
  6. Mnie udało się połączyć z netem. Zarówno 3g jak i 2g. Działa bezproblemów. Tylko ze ja mam cyana z 23.12 i nie wiem jak sprawa ma sie na tym z 02.01.
  7. U mnie dziala przycisk aparatu. Wystarczy zmienic ustawienia ostrosci z auto na automatyczny. Bardzo dziwne ale sprawdzalem pare razy. Po zmianie na automatyczny za pierwszym razem może isć troche opornie ale pozniej jest juz ok:)
  8. Zainstalowalem CIFSManagera ale nie moge go urchomic. Przy każdej próbie wyskakuje komunikat "Aplikacja nie jest zainstalowana w telefonie." Czy ktoś uruchomił już CIFS??
  9. mam problem i nie potrafie tego przeskoczyc mam na karcie pamięci dwie partycje pierwsza fat32 a druga ext2 korzystam ze skryptu app2sd (arekl1988r) i gdy wykonuje polecenia ze skryptu to przy poleceniu mount -t ext2 /dev/block//vold/179:2 /system/sd wyskakuje mi mount: Device or resource busy obydwie partycje mam na karcie jako primary wiec moze to jest bledem ale linuxowi to nie powinno robic zadnego problem
  10. ja mam baltycki rom wgrany i UA nie dziala!
  11. Ja probowalem rootowac z UA 1.6.2. beta 5 i nie dalo rady !!
  12. A ja mam pytanie czy w tym francuskim romie po zmianie na polski jest t9 a jesli jest to czy mozna wyłączyć polskie znaki? W 1.6 mialem HTC_IME ale jakos mnie to nie przekonalo:)
  13. Ja wywaliłem ustawienia Internet APN a zostawilem MMM i teraz normalnie odbieram mmsy a z netem mi sie komorka juz nie laczy.