waldirama

Użytkownik
  • Zawartość

    83
  • androcoin

    36 
  • Bieżący miesiąc

    32
  • Rejestracja

  • Ostatnia wizyta

Otrzymane piwa: 2

O waldirama

  • Tytuł
    Member

Informacje

  • Model Telefonu
    Sony Xperia XA
  • Sieć
    Orange
  • Płeć
    Mężczyzna
  • Firmware
    33.2.A.4.70 - Android 6.0

Ostatnie wizyty

81 wyświetleń profilu
  1. Problem jest raczej konkretnie w twoim modelu, u mnie YT chodzi bez problemu, nic się nie przełącza ani nie odpala po uruchomieniu tej aplikacji, przeinstaluj aplikacje od YT, może wystąpił jakiś błąd przy którejś aktualizacji i stąd te dziwne "zachowania"...
  2. Dla mnie największym minusem jest bateria, muszę ją praktycznie ładować 2x dziennie, drugi minus to wypukły ekran, a raczej dobór folii/szkła, ale do tego już przywykłem, więc zostaje tylko bateria, poza tym telefon ok jak na swój przedział cenowy oczywiście.
  3. Niestety po kilku dniach muszę stwierdzić, że ten sposób nie jest idealny, mianowicie filmy FHD chodzą spoko, ale UHD już nie, albo wywala, że nie rozpoznano pliku, albo zwęża obraz (czarne pasy po bokach), jak te same filmy włączę przez HDMI chodzą normalnie i są na pełny ekran, net nie daje rady? Mam radiówkę 25mb/s, więc chyba nie to jest problemem. Druga sprawa, nie wiem czy to wina telewizora, ale nie zawsze jest "widoczny" w sieci czy grupie domowej, Jest normalnie dodany, dodatkowo sparowałem adres mac i ip telewizora w routerze, bo myślałem, że może to jest problem, ale nawet jak ma "swoje" ip to nie zawsze jest widoczny. Nie mam pojęcia od czego to może zależeć, że raz jest widoczny i wtedy wszystko chodzi dobrze (oprócz tych UHD), a na drugi dzień czy nawet tego samego dnia, powiedzmy po kilku godzinach, nie idzie nic zrobić, ciągle jest nie dostępny, a laptop nie może go wyszukać. Przypomina to wróżenie z fusów, nie ma żadnej reguły czy dzisiaj będzie działał czy nie, ma ktoś jakiś pomysł?
  4. Taki screen znalazłem na innej stronie pisze tam, że ten początek 2017 to prawdopodobnie pierwszy kwartał, więc bynajmniej w teorii powinno być "na dniach"
  5. @vendetta67 dopiero wczoraj znalazłem chwilę, żeby do tego usiąść, ustawiłem tak jak napisałeś i jeżeli chodzi o kodi to nadal coś jest nie tak, znaczy widzi lapka, ale jak chce w niego wejść to wywala ponownie użytkownika i hasło, próbowałem i z nazwą lapka i grupy domowej + hasło to co jest do grupy domowej oraz bez hasła i za każdym razem nie idzie, więc już nie wiem co jest nie tak, ale działają dwie inne opcje mogę na przykład odpalić wbudowaną aplikację 'Filmy i TV' w lapku i tam w opcjach jest "przesyłaj do urządzenia", działą bez zarzutu, ale najbardziej podpasowała mi opcja "rzutuj do" łatwa, szybka i przyjemna i na chwilę obecną będę chyba z niej korzystał, a kodi będę miał do wtyczek MrKnow itp. Dzięki wielkie
  6. Ciekawa opcja, nie znałem jej. Tylko tradycyjnie jest 'ale', a mianowicie, wcześniej miałem podpięty TV do neta przez kabel, bo router mam obok, więc połączyłem tak, aby było bardziej stabilnie. Przed chwilą zrobiłem tak jak piszesz, połączyłem TV z netem przez wi-fi, na lapku dałem "rzutuj do urządzenia" i znalazło kodi (localhost), dałem połącz czy co tam było, bo już nie pamiętam, pomieliło chwilę po czym wywaliło, że nie może połączyć. Spróbowałem jeszcze raz i tym razem znalazło tylko TV, kodi już nie było, spróbowałem połaczyć z TV, ale w tym przypadku już nawet nie wyskoczyło to okienko, gdzie ma się łączyć. Przy kolejnej próbie nie znajduje już ani kodi, ani TV, w sieci widać tylko laptop, mimo, że TV jest również podpięte do sieci. Nie mam pomysłu co robię źle, w kodi mam zmienić/dodać?
  7. Jakiś czas temu znalazłem filmik na youtube jak oglądać filmy w kodi przez sieć. Zainstalowałem na kompie kodi i w nim udostępniłem folder Filmy, następnie w kodi w tv dodałem tą lokalizację i śmiga, minus jest taki, że żeby móc tak oglądać to muszę mieć włączony komp z odpalonym kodi, więc w 99% przypadków gdy film nie mieści się na pendrive to podłączam laptopa przez hdmi do tv i tak oglądam.
  8. Mam telefon w Orange i właśnie jakoś około 2 tygodnie temu dostałem tą aktualizację. Możesz wgrać przez flashtoola, nie ma to wpływu na gwarancję.
  9. Dziwne, ja wcześniejszą T3 w sumie oddawałem na gwarancje 6x, za każdym razem w przysyłanym na mailu protokole rozbieżności był wpis o porysowanym tylnym panelu i obdarciach na rogach i za każdym razem mimo, że nigdy tego nie reklamowałem wymieniali tylni panel na nowy.
  10. @helmutkol o czym Ty mówisz, miałem kilka razy do czynienia z w-support, najpierw miałem wadliwy model Xperii T3, przez 8 miesięcy 3x wymienili mi płytę główną, następnie po kontakcie z Sony wymienili mi telefon na nową T3, przez rok nic się nie działo, jakiś miesiąc temu pękła mi tylna obudowa w okolicach aparatu, telefon nie widział karty sim, mimo, że to mechaniczne pęknięcie wymienili telefon na nowy, dostałem Xperie XA, bo pewnie T3 już nie jest dostępna. Przy każdej wymianie płyty głównej czy telefonu gwarancja jest na kolejne 2 lata, więc jakby nie patrzeć serwis się wywiązuje i nie ma co mu zarzucać.
  11. Kilka dni temu przedłużyłem umowę w Orange, wziąłem jeden wspólny abonament bez telefonu, 3 karty sim, nielimitowane rozmowy do wszystkich oraz na stacjonarne, smsy, chyba mmsy też + 40 GB internetu do podziału na wszystkie numery za 79,90 PLN.
  12. Zainstalowałem "Aplikacja Philips TV Remote" i w sumie wszystko działa jak należy, oprócz przycisków do zmiany programów, ktoś wie jak to naprawić, czy to błąd aplikacji?
  13. W tej aplikacji App Cloner tworzenie skrótów jest chyba tylko w opcji premium, a o tej TV Launcher już mi ktoś wspominał, więc chyba trzeba będzie ją wypróbować.
  14. Wcześniej nie próbowałem, ale dzięki za info, poszło tylko teraz nie wiem czy to wina samej apki czy czegoś innego, ale nie utworzyło mi skrótu i muszę wchodzić przez eksplorera, żeby odpalić
  15. Czy jest jakaś opcja, żeby na Philips 55PUS6401/12 zainstalować apke z poza sklepu play, mam instalkę .apk, wrzucam ją na pendriva, wchodze w jego zawartość na tv i nie widzi pliku, z góry wielkie dzięki za info.