patryczek5

Użytkownik
  • Zawartość

    12
  • androcoin

  • Bieżący miesiąc

    5
  • Rejestracja

  • Ostatnia wizyta

Otrzymane piwa: 0

O patryczek5

  • Tytuł
    Junior Member

Informacje

  • Model Telefonu
    Samsung Galaxy S3
  1. Sorki, nie ogarnąłem sposobu w jaki działa forum i nawet nie widziałem, że pytanie tutaj zostanie podpięte :). Przeprowadzam właśnie każdy krok i jutro z rana zobaczę jak to będzie wyglądało dodana zawartość Wczoraj wieczorem podładowałem do 100% baterię i zastosowałem się do wszystkich punktów. Po 7 godzinach nocy spadł mi % więc najwidoczniej coś mi drenowało baterię działając w tle. Wyłączyłem też działanie w tle ogólne aplikacji - czy ma to jakiś negatywny wpływ na działanie komórki? Gdyż nie miałem bezpośredniej opcji jak autor w punkcie 4. Miałem natomiast opcje dane w tle - wyłącz. Włączyłem także oszczędzanie baterii i w sumie powyłączałem co się da. Póki co działa wyśmienicie. Dziękuję za pomoc :). Deep sleep wynosił prawie 6 h i 30 min więc wypadło świetnie.
  2. Dobry wieczór, zanim przedstawię problem (a może problemem to nie jest) uprzedzam iż szukałem na forum tematów i nie znalazłem podobnej sytuacji oraz adekwatnych do nich odpowiedzi więc pozwolę sobie zadać pytanie. Jeżeli jednak gdzieś już taka sytuacja i pytanie nastąpiło, to z góry przepraszam. Chodzi o to iż kilka dni temu zakupiłem w media expert samsung galaxy s6 edge. Telefon działa świetnie i jestem naprawdę pod wielkim wrażeniem jak świetne smartfony obecnie są robione. Jeszcze większości możliwości w tym telefonie nie ogarnąłem. Problem jest taki, że przez noc spada mi koło 30% baterii co mnie nie pokoi. Nie mam pojęcia czy jest to normalne zjawisko. W ciągu dnia zdaje sobie sprawę, że bateria szybko schodzi, bo przecież piszę sie co jakiś czas smsiaki, w coś się pogra itd. Ale noc? Proszę o porady od czego zacząć weryfikacje i gdzie można szukać problemu chyba, że od razu odnieść na gwarancję telefon? Z góry dziękuje i pozdrawiam
  3. Wystarczy zrobić tak jak jest napisane na sammobile ? ---------- Post dołączono o 14:52 ---------- Poprzedni post napisano o 11:06 ---------- Zaktualizowałem system do KitKata i działa to do czego miałem zastrzeżenia! Dziękuję za pomoc, lecą piwka,
  4. Przycisk wyłączający pomógł, bardzo dziękuję, zastanawiam się teraz nad wgraniem tego KitKata, bo właśnie mi się ściągnął. Może to by rozwiązało problem wczytywania tych zdjęć w markecie czy facebooku, avatarow w messengerze czy samego wczytywania facebooka poprzez przegladarke, bo do reszty nie mogę się doczepić ---------- Post dołączono o 22:31 ---------- Poprzedni post napisano o 13:51 ---------- Ponawiam pytanie, czy instalacja Androida 4.4.4 poprzez Odina mogłaby coś zdziałać ?
  5. Też się zastanawiam w tym momencie nad tą opcją. A gdy spróbuję wgrać oprogramowanie ściągnięte z sammobile poprzez Odina?
  6. Więc co powinienem zrobić teraz? Mam czekać aż to okienko samo się wyłączy?
  7. Dałem, wyskoczyło Odin mode, nazwa modelu, custom binary download : Yes ( 3 counts), current binary : Custom oraz system status : Custom no i mam ludzika i zgaduje, że te znaczki oznaczają Download, czekam
  8. Wyskoczyło mi to ostrzeżenie, ale oczywiście same znaczki w domniemam koreańskim języku z dwoma opcjami Continue albo Cancel (domyślam się, że to takie, bo wygląda tak samo jak na filmiku )
  9. Ooooo, brzmi nieźle, a czy mogę znaleźć gdzieś jakąś dobrą i przejrzystą poradę jak to wgrać gdyż nie mam w tym zbyt wielkiego doświadczenia. Właśnie też sprawdziłem na sammobile i jest tam instrukcja w 9 punktach, jest ona wystarczająca i kompletna? I kolejne pytanie jest takie czy wgranie oprogramowania mogłoby rozwiązać problemy z tym wczytywaniem zdjęć/avatarów?
  10. Witam, dziękuję za zaangażowanie w temacie! Ściągnąłem aplikacje phone info tak jak polecił sniperr8906 i tak jak mówiłeś Danielos, wyświetla mi, że jest to Samsung SHV-E210K . Jakieś porady dotyczące problemów wymienionych przeze mnie? Zastanawiałem się nad aktualizacją oprogramowania. Mam wersję androida 4.1.1 jednak poprzez aktualizacje systemu w komórce nie wyświetla nowości, właśnie zabieram się za sprawdzenie poprzez Kiesa . Tak jak myślałem, wyświetla mi, że jest to najnowsza wersja oprogramowania układowego
  11. Kupiłem go na allegro. Informacja była taka, że jest to telefon po komisowy.
  12. Witam. Nie wiem czy obrałem odpowiednie miejsce na ten temat, jeśli tak to z góry przepraszam. Zakupiłem na dniach Samsunga Galaxy S3 wersji koreańskiej. Posiadam parę problemów więc, może je teraz opiszę ale zacznę od tego, że zdziwiłem się tym, że mam 25gb wbudowanej pamięci oraz 1,75gb RAM. Wersja androida - 4.1.1. Na klapce o dziwo jest napisane '4G LTE'. Na początku bałem się, że otrzymałem jakąś chińską podróbkę, bo mam też antenę, ale szperałem na ten temat i bardziej wiarygodne jest to, że podróbką owy egzemplarz nie jest. To może przejdę do głównego problemu. Problem polega na tym, że przykładowo w markecie Google Play czy aplikacji Facebook lub Messenger nie wyświetla mi zdjęć, ikon avatarów czy obrazków, oraz wolno ładuje listę kontaktów a po załadowaniu jest ona niepełna. Był też problem ze screenshotami wysyłanymi na messengerze, gdyż też mi ich nie pokazywało chociaż niedawno mogłem zacząć je otwierać. Bawiłem już się w ustawianie DNS i zmiane adresu routera, gdyż ludziom to pomagało, ale u mnie niczym to nie zaowocowało. Chciałbym również dodać, że podjąłem próbę sprawdzenia fejsa poprzez przeglądarkę, strony działają szybko i pięknie, natomiast facebook nie otwiera się wcale. Kolejna sprawa jest taka, czy jest możliwość dodania jakimś sposobem polskich znaków i usunięcie niektórych aplikacji z tymi azjatyckimi znaczkami (jakaś gra czy olleh wifi toggle). Posiadam też pakiet internetowy ale przy nim również występuje owy problem. Jeśli post jest niejasny lub brakuje w nim ważnych informacji proszę o łagodne podejście do tematu i pomoc. Z góry dziękuję