Skocz do zawartości

Potrzebujemy Ciebie! Weź udział w rekrutacji do redakcji Android.com.pl!

Wyszukaj

Wyświetlanie wyników dla tagów 'ładowanie' .



Więcej opcji wyszukiwania

  • Wyszukuj po tagach

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukuj po autorze

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
    • FAQ Android
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Inne Systemy
    • Software PC
  • Gry i Aplikacje
    • Gry i Aplikacje
    • Multimedia
    • Modyfikacje Wizualne
  • Co i gdzie kupić
    • Zakupy w Chinach
    • Co kupić
    • Operatorzy Sieci Komórkowej
    • Centrum GSM
  • Dział dla Developerów oraz Programistów
    • Dział dla Programistów
    • Dział dla Developerów
  • Modyfikacje Android OS
    • Moduły XPOSED
    • Poradniki, modyfikacje Android OS
    • Pomoc Techniczna, Dyskusja Ogólna
    • Szukam modyfikacji
  • SmartWatch / SmartBand
    • Samsung Galaxy Gear
    • Sony SmartWatch
    • Moto 360 by Motorola
    • LG SmartWatch
    • Huawei Watch
    • Asus ZenWatch
    • Pozostałe Smartwatch
    • SmartBand
    • Co kupić/wybrać.
  • Android TV
    • Android TV
    • Mini PC
  • Akcesoria
    • Uniwersalne akcesoria
  • Google - Telefony/Tablety
    • Huawei Nexus 6P
    • LG Nexus 5X
    • Motorola Nexus 6
    • LG Nexus 5
    • LG Nexus 4
    • Archiwum Google
    • Pozostałe Google
    • Nowości od Google
    • Forum Google - Sugestie i Problemy
  • HTC - Telefony
    • HTC U11
    • HTC 10
    • HTC One (M9)
    • HTC One (M8)
    • HTC Desire 820
    • Archiwum HTC
    • Pozostałe HTC
    • Nowości HTC
    • Forum HTC - Sugestie i Problemy
  • LG - Telefony
    • LG G6
    • LG G5 (H850)
    • LG V10 (H960)
    • LG G4 (H815, H818)
    • LG G3 (D855)
    • LG G2 (D802)
    • LG K10 (K420N, K430ds)
    • LG G3 S ( D722v, D722)
    • LG G2 Mini (D620)
    • LG Spirit 4G LTE (H440, H440y, H440n)
    • Archiwum LG
    • Pozostałe LG
    • Nowości LG
    • Forum LG - Sugestie i Problemy
  • Samsung - Telefony
    • Samsung Galaxy S8 + (SM-G955F)
    • Samsung Galaxy S8 (SM-G950F)
    • Samsung Galaxy S7 Edge (SM-G935F)
    • Samsung Galaxy S7 (SM-G930F)
    • Samsung Galaxy S6 Edge+ (SM-G928F)
    • Samsung Galaxy S6 Edge (SM-G925F)
    • Samsung Galaxy S6 (SM-G920F)
    • Samsung Galaxy S5 (SM-G900F)
    • Samsung Galaxy S4 (GT-I9505)
    • Samsung Galaxy S3 (GT-I9300)
    • Samsung Galaxy Note 8
    • Samsung Galaxy Note 5 (SM-N920)
    • Samsung Galaxy Note 4 (SM-N910)
    • Samsung Galaxy Note 3 (SM-N9005)
    • Samsung Galaxy Note 2 (GT-N7100)
    • Samsung Galaxy S5 Mini (SM-G800F)
    • Samsung Galaxy S4 Mini (GT-I9190, I9192, I9195)
    • Samsung Galaxy A5 2017 (SM-A520F)
    • Samsung Galaxy A5 2016 (SM-A510)
    • Samsung Galaxy A3 2016 (SM-A310)
    • Samsung Galaxy A5 (SM-A500F/FU)
    • Samsung Galaxy A3 (SM-A300H/DS/HQ)
    • Samsung Galaxy J5 2016 (SM-J510F, SM-J510FN)
    • Samsung Galaxy J5 (SM-J500F, SM-J500FN)
    • Archiwum Samsung
    • Pozostałe Samsung
    • Nowości Samsung
    • Forum Samsung - Sugestie i Problemy
  • Sony (Sony Ericsson) - Telefony
    • Sony Xperia XZ (F8331)
    • Sony Xperia Z5 (E6603, E6653)
    • Sony Xperia Z5 Compact (E5803, E5823)
    • Sony Xperia Z3 (D6603, D6643, D6616)
    • Sony Xperia Z3 Compact (D5803, D5833)
    • Sony Xperia Z2 (D6502, D6503, D6543)
    • Sony Xperia M5 (E5603)
    • Sony Xperia M2/M2 Dual (D2303, D2305, D2306) / (D2302)
    • Archiwum Sony
    • Pozostałe Sony (SE)
    • Nowości Sony
    • Forum Sony - Sugestie i Problemy
  • Motorola - Telefony
    • Motorola Moto X Play
    • Moto X Style
    • Motorola Moto G 3rd (2015)
    • Motorola Moto G (2014)
    • Motorola Moto G
    • Moto E 2nd Gen. 4G (XT1524, XT1527)
    • Archiwum Motorola
    • Pozostałe Motorola
    • Nowości Motorola
    • Forum Motorola - Sugestie i Problemy.
  • Huawei - Telefony
    • Forum Huawei
    • Huawei P10
    • Huawei P9
    • Huawei P8
    • Huawei Mate 10 Pro
    • Huawei Mate 10 Lite
    • Huawei P10 lite
    • Huawei P9 Lite
    • Huawei P8 Lite
    • Huawei Honor 8
    • Huawei Honor 7
    • Huawei Mate 9
    • Huawei Mate 8
    • Pozostałe Huawei
    • Archiwum Huawei
  • Xiaomi - telefony / MIUI
    • Xiaomi Tutoriale & Poradniki
    • Xiaomi Mi A1
    • Xiaomi Mi5 (5s / 5s Plus)
    • Xiaomi Mi4 (Mi4 / Mi4i / Mi4c / Mi4s)
    • Xiaomi Mi3
    • Xiaomi Redmi 3 (3 / 3 PRO / 3S)
    • Redmi Note 4 (MTK / X)
    • Redmi Note 3 (MTK / PRO / SE)
    • Redmi Note 2
    • Pozostałe Xiaomi
    • Archiwum Xiaomi
    • Nowości Xiaomi
    • Forum Xiaomi - Sugestie i Problemy
    • Miui
  • OnePlus - Telefony
    • OnePlus 5T - A5010
    • OnePlus 5
    • OnePlus 3T
    • OnePlus 3 - A3003
    • OnePlus One - A0001
    • Pozostałe modele - OnePlus
  • Lenovo - Telefony
    • Lenovo P2
    • Lenovo K6 Note
    • Lenovo K3/K3 Note
    • Lenovo K5/K5 Plus
    • Archiwum Lenovo
    • Pozostałe Lenovo
  • Asus - Telefony
    • ZenFone 5 (A501CG)
    • ZenFone 2 (Z00AD)
    • Archiwum Asus
    • Pozostałe Asus
  • myPhone - Telefony
    • MyPhone Luna
    • myPhone Next
    • myPhone FUN
    • myPhone Cube
    • Pozostałe myPhone
  • Pozostałe telefony z Android OS
    • Alcatel - Telefony
    • GoClever - Telefony
    • Overmax - Telefony
    • Pentagram - Telefony
    • Kazam
    • Kruger & Matz - Telefony
    • Prestigio
    • Meizu - Telefony
    • ZTE - Telefony
    • Nokia - Telefony
    • Archiwum Pozostałe Telefony z Android OS
    • Pozostali Producenci - Android OS
    • Pozostałe tematy
  • Tablety z Android OS
  • Asus - Tablety
    • Asus Eee Pad Transformer TF300
    • Archiwum Asus
    • Pozostałe Asus
  • Samsung - Tablety
    • Samsung Galaxy Tab S
    • Samsung Galaxy Note 10.1" 2014 Edition
    • Samsung Galaxy Note 10.1” 2012 Edition
    • Samsung Galaxy Tab 4
    • Samsung Galaxy Tab 3
    • Samsung Galaxy Tab 2 P51x0 10.1”
    • Samsung Galaxy Tab 2 P31x0 7”
    • Archiwum Samsung
    • Pozostałe Samsung
  • Pozostałe Tablety Android OS
    • Dell
    • GoClever - Tablety
    • Kiano - Tablety
    • Lark - Tablety
    • Lenovo
    • LG
    • Manta
    • Modecom
    • NTT
    • Overmax
    • Pentagram
    • Prestigio
    • Sony
    • Archiwum Pozostałe Tablety Android OS
    • Pozostali Producenci - Tablety Android OS
  • Tablety/Notebooki Windows OS
    • Asus
    • Acer
    • Lenovo
    • Pozostali producenci
    • Forum Tablety/Notebooki Windows OS - Sugestie i Problemy
  • Pozostałe urządzenia z Android OS
    • Netbooki Android OS
    • Implementacje systemu Android w innych urządzeniach
    • Pozostałe akcesorium.
  • Pozostałe
    • Test
    • Kosz

Znaleziono 215 wyników

  1. Witam Mam taki problem po zakupie a806 bateria trzymała normalnie, ładowałem oryginalną ładowarką przez około miesiąc, następnie przez około 3 msc ładowarką do samsunga. Wtedy zaczęły pojawiać się problemy z wyświetlaczem , gdzie przy dotknięciu pojawiały się takie "promieniste plamy". Okazało się ze bateria się wyboczyła i uciskała na ekran. Zmieniłem baterie i było wszystko ok przez 3 miesiące. Przez ten czas ładowałem oryginalną ładowarką tylko z dodatkowym przedłużeniem kabla usb. Teraz problem powraca z tym ze "promieniste plamy" na ekranie pojawiają się tylko przy mocniejszym naciśnięciu ekranu. Bateria trzyma bardzo krotko. Sprawdziłem napięcie jakie pokazuje Android Assistance i przy naładowanej jest 4,4V a przy rozładowanej 3,3V. Podczas ładowanie mam wrażenie ze strasznie się grzeje. Teraz nie wiem czy kupować nowa baterie, bo istnieje prawdopodobieństwo ze jak kupię to problem znowu powróci. Proszę o jakieś podpowiedzi
  2. Witam, Mam dziwny problem z ładowanie telefonu w samochodzie. Po aktualizacji softu jakiś czas temu, t zaczął się problem z ładowaniem telefonu w aucie z włączona nawigacją "Auto Mapa" lub inną... a polega on na tym, że pomimo podpiętej ładowarki telefon powoli się rozładowuje. Tego problemu wcześniej nie miałem. Wymieniłem ładowarkę oraz przewód na lepszej jakości i dalej to samo. Dodam też, że ładuje obecną ładowarką jeszcze LG G4 i Iphona 5s i tutaj nie ma żadnego problemu. Jeśli G2 podłącze do ładowarki bez włączonej nawigacji itp to już ładuje się bardzo szybko co jeszcze bardziej mnie dziwi. Zastanawiam się co może być tego powodem? Aplikacje? Procesor? GPS? Soft? Telefon mam oryginalny z polskiej dystrybucji na sofcie 5.0.2 V30d nigdy nic nie modzone. Ostatnio po gwarancji gdzie została wymieniona płyta główna oraz wyświetlacz. Zarówno przed jak i po tej naprawie problem występuje. Ładowarkę i przewód wykluczam bo na innych urządzeniach działa poprawnie.
  3. Cześć. Jestem "szczęśliwym" posiadaczem Xperia M4 Aqua. Do niedawna (powiedzmy do połowy grudnia) nie miałem z tym telefonem żadnym problemów. Zakupiłem go w Play-u na przedłużenie umowy, wszystko działało bezproblemowo. Po zakupie (połowa października) byłem na naszym forum ale wtedy temat tego telefonu jeszcze raczkował. Od około miesiąca zaczęły pojawiać się problemy przy próbie podłączenia USB do lapa (Win8.1) oraz przy próbach ładowania telefonu. Objawy: - podłączasz telefon przez kabel (nie ważne czy do lapa czy do prądu) i górna belka z info np. o baterii zaczyna świrować (skakać - tak to wygląda); - telefon krzyczy o minimalnej pojemności baterii lub zerowej (przykład - mam 24% baterii, po podłączeniu informuje że mam 2% lub 0%); - telefon wyłącza się; Co ciekawe po odłączeniu kabla i włączeniu telefonu informacja o pojemności baterii wraca do "normalności". Wcześniej pomagało wyłączenie telefonu i podłączenie go do ładowania, wszystko działało bez problemów. Niestety od dzisiaj od rana mam problemy zarówno z podłączeniem do lapa jak i do ładowarki, każdorazowo telefon się restartuje (+ info o małej pojemności baterii). Posprawdzałem zgłoszone przez Was koleżanki i koledzy problemy ale nie znalazłem takiego jak mój. Technikalia: - Model: E2303 - System Android 5.0 (oryginał Play) - Numer kompilacji 26.1.A.1.100 I pytanie zasadnicze, czy ktoś miał podobny przypadek i czy udało się to jakoś "domowymi sposobami" rozwiązać? W tej chwili mam 4% baterii i jak na razie zerowe szanse na podładowanie telefonu . Byłbym wdzięczny za jakąkolwiek pomoc. Oczywiście jak nic wspólnie nie wymyślimy to telefon pojedzie na serwis. Pozdrawiam Marcin
  4. Witam wszystkich! Od wczoraj głowię się nad problemem, który dotknął mój telefon. Wątpię, żeby marka i model miały w tym przypadku znaczenie, ale podaję: Prestigio 5517 na standardowym systemie z rootem. Wczoraj telefon stwierdził, że strzela focha i ładuje się jedynie przez jeden, konkretny kabel USB podpięty pod dowolne gniazdo USB dowolnego komputera/laptopa. Żadna ładowarka sieciowa nie działa ani z tym konkretnym kablem ani z innym. Kabel akurat nie jest tym "oryginalnym" dołączonym do telefonu tylko jakimś kupionym kiedyś osobno w sklepie. Oryginalna ładowarka + oryginalny kabel również nie działają. Inne kable podpięte pod port USB również nie ładują telefonu. Zacząłem się zastanawiać czy to może problem z baterią albo gniazdem ładowania. Skracając opowieść przejdę od razu do meritum, czyli sprawdzenia napięcia na pinach ładowania (tych co się stykają z baterią). Jak się okazuje, gdy telefon jest podpięty tym konkretnym przewodem do portu usb, to piny podają napięcie około 3.6-3.7 V, czyli jest ok, ładuje się. Każdy inny przewód podpięty pod port USB powoduje, że piny podają napięcie około 1 V. Każdy dowolny przewód z dowolną ładowarką sieciową niestety daje wynik 0 V, który czasem sobie podskoczy to 0.2 V. Informacji na ten temat szukałem już prawie wszędzie, ale podobnego przypadku nigdzie nie znalazłem (na zagranicznych forach również, chociaż nie wiem w sumie jakiej dokładnie frazy użyć). Widziałem jedynie nierozwiązane w ogóle problemy, w których nagle telefony zaczęły ładować się jedynie z portów, ale na różnych przewodach i nikt nie zadał sobie trudu posprawdzania napięć na pinach. Być może ktoś obeznany bardziej z elektroniką lub samym systemem i jego regulacją ładowania może coś na ten temat więcej powiedzieć. Teoretycznie sprawę czysto sprzętową można odrzucić - jakby siadł jakiś stabilizator napięcia czy inny regulator to jak na mój chłopski rozum kompletnie nic by nie działało w kwestii ładowania. Skoro z jednego konkretnego przewodu podłączonego pod port USB można naładować w sposób normalny (nie jest ani za szybkie ładowanie, ani za wolne, takie no zwyczajne, normalne) to może to wskazywać na coś w systemie. Tylko co. Nie wykluczam oczywiście, że coś się w sprzęcie mogło pochrzanić, tylko również pytanie brzmi co - dlatego wrzuciłem to do tego działu, ponieważ mi się wydaje, że problem jest w oprogramowaniu. Za wszelkie rady - również ewentualne wyprowadzenie mnie z błędu - będę bardzo wdzięczny.
  5. Problem z USB

    Witam. Od jakiegoś czasu mam problem z moim PSP 5550 duo. Po podłączeniu do komputera przez USB na telefonie nie wyświetla się żadna informacja o połączeniu, a komputer pisze, że "wykryto nieznane urządzenie; jedno z twoich urządzeń ma awarię...". Próbowałem na różnych gniazdach i różnymi kablami. Podczas ładowania ładowarką normalnie ładuje, dioda się świeci, nie ma natomiast znaczka błyskawicy. Telefon nie sygnalizuje dźwiękowo słabej baterii ani pełnego naładowania. Ściągnąłem aplikację Charging Report żeby sprawdzić czy wykrywa statystyki ładowania ale aplikacja nie pokazuje ile mA ciągnie telefon. Nie wiem czy to problem z gniazdem USB czy z oprogramowaniem?
  6. Witam, mam nowy Samsung Gear Fit i od razu pojawił się problem z ładowaniem. Oryginalnie dołączona ładowarka po prawidłowym podłączeniu nie ładuje smartwatcha. Inna ładowarka od telefonu ładuje bez problemu Gear Fita. Ta ładowarka od Gear Fit z kolei ładuje bez problemu mój telefon Sony Xperia M. Wie ktoś o co może chodzić?
  7. Cześć, wszystko zaczęło się od zalania ładowarki - zalałam ją wodą, ale nie zauważyłam tego i podłączyłam normalnie telefon do ładowania - niestety ładowarka się spaliła. Telefon na szczęście nie. Kabel USB również ocalał. Kupiłam ładowarkę firmy Forever (1A a nie 0,25A jak w oryginalnej ładowarce). Podłączyłam swoim kablem USB telefon do niej i wg aplikacji "Ampere" ładowarka osiągała żenujące osiągi rzędu kilkudziesięciu mA. Dość powiedzieć, że w ciągu 1,5h naładowała się o 3%. Kiedy do tego samej ładowarki podłączyłam BlackBerry 9790 (który nie miał nic wspólnego z zalaniem), moim oczom ukazał się komunikat "Źródło zasilania podłączone do urządzenia BlackBerry nie jest w stanie naładować baterii". Podłączyłam oba telefony tym samym kablem USB do laptopa - ładują się, powoli, ale ładują (wg "Ampere" max 230 mA). Myślę - jak nic wina ładowarki. Poszłam do sklepu, opisałam problem, pan sprzedawca wypróbował inną ładowarkę (ze swoim kablem USB, nie moim), to samo - kilkadziesiąt mA. Uznał, że wina leży w telefonie, oddał mi pieniądze i obecnie jestem bez ładowarki. Drodzy forumowicze, czy faktycznie mogło uszkodzeniu ulec coś w telefonie? A może to jednak kabel USB? Pomocy!
  8. Czy trzeba podczas pierwszego ładowania ładować 12 godzin?
  9. Posiadam Samsunga Galaxy S6 edge. Podczas podłączenia ładowarki dioda z przodu telefonu nie wyświetla mi żadnego koloru o stanie naładowania barterii. Dodam, iż np, jeśli dostane wiadomość to cyklicznie co jakiś czas dostaje powiadomienia niebieskim światłem diody. Chciałbym mieć tez możliwość świecenia diody w zależności od stanu naładowania jak było w poprzednich modelach. Dodaje iż nie chodzi mi o diodę LED lampy błyskowej a tej na przodzie wyświetlacza Po drugie chciałbym umożliwić sobie sygnalizację dźwiękową w momencie pełnego naładowania baterii oraz cykliczne sygnały dźwiękowe w momencie nieodebranych powiadomień przy równoczesnej sygnalizacji dioda co mam teraz. Czy to w ogóle możliwe? Przerzuciłem mnóstwo tematów a odpowiedzi brak. Może wy mi pomożecie. DANE TECHNICZNE: USTAWIENIA->DOSTĘPNOŚĆ->PRZYPOMNIENIE O POWIADOMIENIACH->WŁĄCZONY ->WSKAŹNIK LED->WŁĄCZONY POZDRAWIAM
  10. Witam. Mam taki problem z moim HTC. Gdy podpinam ładowarkę telefon ją widzi, w ustawieniach zasilanie wyświetla mi komunikat "ładowanie prądem zmiennym", problem w tym, że bateria się nie ładuje niestety. Pod USB idzie jak należy tylko bardzo powoli. W czym tkwi problem? Soft czy może hardware? Telefon jest odblokowany, zainstalowany ROM Tomal's Discovery, root. Będę wdzięczny za jakiekolwiek sugestie, czy też najlepiej rozwiązanie problemu. W apce battery saving pokazuje mi dobrą kondycję baterii. Czy są może jakieś apki do zdiagnozowania problemu?
  11. Witam, nie umiałem nigdzie w internecie znaleźć odpowiedzi na mój problem, jeśli ktoś jednak by go znalazł to proszę o głupie nie pisanie, że juz był itd tylko po prostu dajcie link A teraz do rzeczy problem jest od około 1,5 tygodnia , szybciej telefon ładował się normalnie bez problemów, jest w nim android 2.3.6 a od ostatniego czasu naładowanie go graniczy z cudem.. Przykładowo podłączam go do ładowarki przy 10% baterii.. ładuje laduje pokazuje np 37% odłaczam ładowarke.. robi się nagle 9% albo ładuje się całą noc wyskakuje komunikat bateria naładowana po czym odłączam ładowarkę i pokazuje 9% podłącz ładowarke bla bla bla bo znów rozładowany.. Bateria została wymieniona wyżej opisany przeze mnie problem nadal jest.. Dokonałem przywrócenia ustawień fabrycznych problem nadal występuje.. Dodatkowo gniazdo jest sprawne bo kabelek wykrywa od razu do komputera normalnie go podłączyć można i nie ma z tym żadnych problemów.. Próbowałem ładować różnymi ładowarkami nadal to samo.. No to może macie jakieś rady? liczę na pomoc Pozdrawiam
  12. Dzień dobry, jestem posiadaczem Sony Xperia Z2 i mam nietpowy problem z ładowaniem urządzenia. Podłączając oryginalną ładowarkę do telefonu, telefon cyklicznie raz ładuje, raz nie, i tak co sekunde się ten stan zmienia (ładowanie, brak ładowania, ładowanie, brak ładowania). Próbowałem oczywiście inne ładowarki, to problem jest ten sam lub w ogóle nie ładuje. Na szczęście znalazłem jedną ładowarkę która chwyta, lecz ładuje strasznie mozolnie.. Nie wiem dlaczego tak się stalo. Zaraz przed incydentem telefon rozładował się do 0% i nie chciał się włączyć, jakimś cudem go ruszyłem przez program Sony PC Companion, no i później ten problem zaczął występować. Troszeczkę mnie to denerwuje, bo kiedyś fajnie było napisane na ekranie blokady, że za godzinę będę miał naładowany telefon i tak dalej (nawet jak miałem 50 procent), a teraz to by pół dnia te pięćdziesiąt procent ładowało. Nie wiem czy to wada mechaniczna, czy oprogramowania (przywracałem do ustawień fabrycznych, dalej to samo). Telefon niestety nie ma już gwarancji niemniej warto dodać, że w czerwcu tego roku odebrałem go nowego, bo wtedy (w mojej starej zetce) z wady mechanicznej powstała żółta plamka na ekranie). Pomocy!
  13. Siemka wszystkim ! Jest problem z moim galaxy ... a więc do rzeczy Jest problem z ładowaniem telefon ładuje się pod kablem usb (tylko i wyłącznie podpiętym do komputera), pod zwykłą ładowarką 0 reakcji (zwykła ładowarka czyt. oryginalna ładowarka od samsunga + sprawdzanie na 10 innych..) ... co to może być ? Jakiś problem z płytą główną ? Czy może wejście od ładowania ? z baterią chyba też jest problem bo schodzi do 0 bardzo szybko .. :/ proszeeee pomóżcieee ! p.s. Galaxy Charging pokazuje: -Reference 466 mA -Maximum: 100 mA -Average: 100 mA
  14. Witam, od pewnego czasu pojawił się u mnie irytujący problem z HTC One. Podłączam telefon do ładowania przy załóżmy 3%, przychodzę sprawdzić 10 minut potem ile ma teraz a tam... 3%.. 30 minut później: 5%... Czas ładowania to totalne kuriozum. Dzieje się tak od niedawna, myślałem, że to może być problem z USB (niektóre ładowarki np. od Sony mojej mamy muszę wetknąć pod odpowiednim kątem i często wypada i nie ładuje), ale cały czas ładuje się ta bateria... tylko w tempie stosunku z kobietą człowieka po 3 zawałach... Co mogę z tym zrobić i ile ewentualnie może mnie kosztować naprawa? Z góry dzięki za odpowiedzi
  15. Nie udało mi się znaleźć jakoś zbyt dużo tematów - tj. tylko jeden - odnośnie tego problemu. Przed chwilą obluzowało mi się złącze ładowania magnetycznego i zdołałem je wyjąć. Napotkałem na ten problem kiedyś na zagranicznych forach gdzie przewijał się motyw braku gwarancji na to uszkodzenie - jak to wygląda na prawdę? Czy telefon dalej jest wodoszczelny mimo tej małej wady? Z góry dzięki za odpowiedzi. Mam tutaj niezły ubaw z tego powodu xD EDIT Sprawdziłem szczelność w menu serwisowym - brak gniazda oznacza brak szczelności. Więc nieciekawie . . .
  16. Wczoraj kupiłem sobie Zenka i już są problemy. Pierwszy to tylny przycisk. Okazuje się że nie odskakuje. Drugi problem to ładowanie. Wczoraj ładując telefon trochę się nim bawiłem. Kiedy nacisnąłem tylny przycisk telefon przestawał się ładować. Później problem pojawiał się już bez dotykania przycisków głośności. Co ciekawe, ładowanie ruszyło dopiero wtedy gdy odłączyłem kabel od telefonu i podłączyłem go jeszcze raz. Gdy odłanczałem ładowarkę od gniazdka i podłączałem ją jeszcze raz, telefon się nie ładował. Mieliście taki problem? Jest jakieś rozwiązanie?
  17. Witam. Czy nasze Z3C oferują możliwość szybkiego ładowania? Jeżeli tak to co jest nam potrzebne do tego? I czy można ładować tak przez złącze magnetyczne? Czy ładowanie bezprzewodowe przy użyciu tego działa na Z3C?http://www.sonymobile.com/pl/products/accessories/wireless-charging-plate-wch10/
  18. Proszę o pomoc! Miesiąc temu kupiłem używaną xperię solę, już na początku pojawił się problem, telefon przy około 60% baterii wyłączał się. Po jego ponownym uruchomieniu bateria miała zazwyczj ok.10% , a po odczekaniu miniumum 10 minut telefon powracał do 40%. Próbowałem już wgrywać nowszy system aktualnie mam androida 2.3. Telefon nie pokazywał mi że jaka kolwiek aktualizacja jest dostępna, ale po podłączeniu telefonu pod komputer program od sony wykrywał aktualizację do 4.0. Podczas próby instalacji wyskoczył błąd 2003, albo 20003 że mój system jest modyfikowany, to biorę i przywracam do ustawień fabrycznych, niestety to nie przyniosło skutku bo wciąż wyświetlał się ten sam błąd. Pytanie jest takie czy problem jest z systemem czy z baterią? Z góry dziękuję za odpowiedzi!
  19. Proszę o pomoc! Miesiąc temu kupiłem używaną xperię solę, już na początku pojawił się problem, telefon przy około 60% baterii wyłączał się. Po jego ponownym uruchomieniu bateria miała zazwyczj ok.10% , a po odczekaniu miniumum 10 minut telefon powracał do 40%. Próbowałem już wgrywać nowszy system aktualnie mam androida 2.3. Telefon nie pokazywał mi że jaka kolwiek aktualizacja jest dostępna, ale po podłączeniu telefonu pod komputer program od sony wykrywał aktualizację do 4.0. Podczas próby instalacji wyskoczył błąd 2003, albo 20003 że mój system jest modyfikowany, to biorę i przywracam do ustawień fabrycznych, niestety to nie przyniosło skutku bo wciąż wyświetlał się ten sam błąd. Pytanie jest takie czy problem jest z systemem czy z baterią? Z góry dziękuję za odpowiedzi!
  20. Pierwszy raz taka akcja z moją Motką, zapytać o coś muszę... telefon naładowany wczoraj wieczorem do pełna, dzisiaj normalnie użytkowany, około 19.00 przy wskazaniu stanu baterii 75% podłączyłem do ładowarki sieciowej, już miałem odchodzić ale kątem oka widzę komunikat "Naładowana". WTF? W momencie? Wyłączyłem ładowarkę, dalej pokazuje 100%, wyłączyłem i włączyłem telefon - 100%, odpaliłem filmik na YT, po chwili zeszło do 98%... O co chodzi? Stockowy Android 5, roota brak.
  21. Witam, Otóż problem wygląda następująco: Mój Note przestał całkowicie się ładować. Wymieniłem płytkę z gniazdem ładowania na nową (oryginalną) niestety bezskutecznie. Nowa płytka nie jest uszkodzona gdyż na multimetrze pokazuje napięcie takie jak powinna. Pytanie brzmi co dalej działać w takim przypadku gdy uszkodzony jest dalszy element nie związany z układem na spodzie urządzenia.
  22. [ZAMKNIĘTY]Problem z ładowaniem

    Witam, Otóż problem wygląda następująco: Mój Note przestał całkowicie się ładować. Wymieniłem płytkę z gniazdem ładowania na nową (oryginalną) niestety bezskutecznie. Nowa płytka nie jest uszkodzona gdyż na multimetrze pokazuje napięcie takie jak powinna. Pytanie brzmi co dalej działać w takim przypadku gdy uszkodzony jest dalszy element nie związany z układem na spodzie urządzenia.
  23. Witam, Mam pewien problem. Kiedyś na mojego i9305 wgrywałem Lollipopa, ale nie przypadł mi on do gustu ze względu na problemy z zasięgiem i odbieraniem MMsów (które są chyba do teraz na wszystkich AOSP 5.x), a także bardzo wolnym ładowaniem telefonu, więc wróciłem za pomocą Kiesa (kilka problemów po drodze) do stocka, a potem do custom KitKata którego sobie chwaliłem (SlimSaber). Problem w tym, że: 1. Na dłuższym kablu (3m) BARDZO wolno się ładuje (25% może z 5h), a jak używam telefonu to wręcz się szybciej rozładowuje. 2. Na krótszym kablu Samsungowym ładuje się szybciej, ale nadal bardzo wolno, ale po wgraniu Agni Kernel i ustawieniu na 1200 mAh. 3. Jak telefon się rozładuje do 0, to mam bardzo duże problemy z odpaleniem go. Dopiero jak się "podładuje po 30 minutach", to mogę go odpalić i się okazuje, że ma np. aż 13%. Przy wyłączonym mniej więcej taką ikonkę ładowania (rysowania ręcznie, bo na necie nie było): http://i.imgur.com/7zXYWGx.png zamiast takiej jak kiedyś: http://i.imgur.com/SKSzmfQ.jpg Patrząc po stylu (płaskie, bez konturów) to jest to coś w modnym ostatnio stylu metro-lollipop. Stock rom Odinem i przywracanie Kiesem nie pomogło.. Wydaje mi się, że to chyba coś z bootloaderem, bo chyba on jest w stanie przetrwać wszelakie nowe ROMy. Jak myślicie? To jego wina? I skąd wytrzasnąć starszy/inny bootloader? Niby wiem jak go wgrać, tylko skąd go wziąć? edit: A, i bym zapomniał - jak mam taki ekran ładowania to nie ma mowy aby włączyć telefon. Muszę go odłączyć i wyjąć baterię (po odłączeniu nadal jest), aby ten ekran zniknął i wtedy mogę go włączyć. Nawet jak mam np. 80% baterii.
  24. Wie ktoś gdzie można w Polsce kupić takową naklejkę? Szukałem po amazonie, ale nie mają tam dostaw międzynarodowych.
  25. Witam. Mam problem z Nexusem 5. Telefon do piątku działał sprawnie. Dwa dni temu pojawił się problem z ładowaniem, początkowo jakby kabel od ładowarki był wadliwy, tzn. przerywał ładowanie. Po sprawdzeniu ładowarki pod innym tel. okazało się, że jest ona dobra. Na innej ładowarce wskaźnik ładowania widoczny był cały czas , tyle że na wyłączonym tel. przez godzine naładował 1%. Stwierdziłem że przeczyszcze wejście suchym pędzelkiem. Niby coś pomogło, łatwiej łapało ładowanie i szybciej przybywały % . Skusilem się jeszcze na przemycie delikatnie namoczonym pędzelkiem w spirytusie. Telefon byl wyłączony. Podsuszylem go suszarką. Twierdzę że było to nawilżenie bez możliwości dostania się czegoś do tel. Ładowanie okazało się dużo wydajniejsze, aczkolwiek stwierdziłem że chyba gniazdo jest w jakimś stopniu już wyrobione. W czasie uźytkowania po odłączeniu już od ładowania po jakis 5 h , na wyświetlaczu obraz się zwiesił, zrobił się taki pocięty, aż wyświetlacz się wyłączył. Dioda powiadomień świeci, słychać przychodzące wiadomości natomiast wyświetlacz zgasł, świeci jakieś delikatne podświetlenie wchodzące w niebieski kolor. Dioda na telefonie jest w kolorze żółto czerownym. Mam pytanie czy jest opcja że wyświetlacz padł? Telefon jest na gwarancji ale czytając komentarze na temat serwisu w Mławie odechciewa mi się tam odsyłki bo pewnie stwierdzą że spadl bądz został zalany i dostane go w jeszcze gorszym stanie. Ktoś jakieś przypuszczenia i propozycje co dalej zrobić ? [Dodano: 21.07.2015 - 20:30] dzisiaj przy próbie włączenia pojawił się na ekranie sam szum
×