Nowy konkurs! Mamy do rozdania cztery (4) flagowe smartfony!

>>> KLIKNIJ TUTAJ <<<

  • Ogłoszenia

    • Raciborski

      Nabór na Moderatora Działu: Sony - Telefony   19.09.2016

      Drogi użytkowniku       Zapewne wiele razy zdarzyło się Tobie zauważyć niezrozumiałą nazwę tematu lub wypowiedzi, które niekoniecznie trzymają się tematyki danego wątku. Często pojawiają się też wielokrotnie omawiane zagadnienia szkodzące czytelności działu i sprawiające, że nie przegląda się Forum tak przyjemnie. Wielu z Was stara się zwracać innym użytkownikom uwagę, lecz nie zawsze przynosi to oczekiwany skutek.
      Jeżeli chciałbyś mieć realny wpływ na to, co dzieje się na Forum - właśnie nadarza się ku temu idealna okazja, rozpoczynamy nabór na Moderatorów Testowych.        
      Krótki opis rangi Moderatora Testowego: Ranga Moderator Testowy jest rangą wstępną. Oznacza to, że dana osoba ubiega się o przyjęcie do Ekipy Forum podczas okresu próbnego. W ciągu trwania okresu próbnego Moderator Testowy zapoznaje się z narzędziami moderacji, zasadami działania oraz porządkuje przypisany mu dział. Po okresie próbnym następuje weryfikacja jego działań oraz decyzja o dalszym pobycie w Ekipie .
      Jak zgłosić swoją kandydaturę?
      Aby to uczynić wystarczy napisać prywatną wiadomość do jednego z Administratorów Personalnych - ldawid, zdybo, Pajonk, Hubal. Zawierać ona musi: Twoje imię i Nazwisko. Twój wiek. Numer GG bądź też innego komunikatora (na przykład Hangouts). Dział(y), którym(i) chciałbyś się zająć (może być kilka). Odpowiedź na pytanie - Jak często przesiadujesz na forum? Dotychczasowe doświadczenie w moderacji oraz motywacja do objęcia tego stanowiska. Jeżeli jest ono znikome lub nie masz go wcale - nic straconego, doświadczenia nabierzesz u nas.
      Serdecznie zapraszamy!
      Ekipa Forum Android
  • 0
Filip17

Problem z uwierzytelnieniem... poprzez sieć Wi-Fi

Pytanie

Napisano (edytowane)

Witam, po ostatnim formacie telefonu telefon nie chce się połączyć z WiFi (Problem z uwierzytelnieniem) Dodam, że przed formatem wszystko działało. Próbowałem resetować router, resetować telefon nic nie dało :) Co teraz robić ? Z góry dziękuje za odpowiedź i Pozdrawiam.

Edytowane przez Raciborski

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

18 odpowiedzi na to pytanie

  • 0

Może masz zaznaczoną kopię na serwerze google? Usuń sieć w telefonie i od nowa podaj hasło przy pierwszym połączeniu. Jeśli to nie pomoże to spróbuj wyłączyć na chwilę hasło swojej sieci Wifi i sprawdź czy telefon się połączy.

Zresztą poczytaj też: http://forum.android.com.pl/f845/wifi-nie-dziaa-a-po-aktualizacji-co-robiae-t-mobile-nr-10-1-1-a-1-253-a-311757/

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

Teraz pytanie jak mam to zrobić ? tzn. Jak usunąć ta sieć w telefonie lub google ? Zielony jestem w tych sprawach ;(

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

Ustawienia -> wifi -> przytrzymaj dłużej na sieci która chcesz skasować i wybierz zapomnij siec.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

Tylko to nie usuwa sieci z telefonu tylko hasło do sieci tak ? Jeżeli tak, to nic nie pomogło :)

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

Usuwa zapamiętane hasło do danej sieci wifi. Po skasowaniu powinieneś wyszukać dostępne sieci, wybrać tę z którą chcesz się połączyć (tę którą przed chwilą skasowałeś) i podać od nowa hasło dostępu. przy okazji - upewnij się że wpisujesz poprawne hasło.

Jeśli to nie pomoże usuń hasło do sieci w routerze (zrób otwartą sieć na chwilę), usuń zapamiętaną sieć w telefonie i spróbuj się połączyć.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

Dzięki wielkie za pomoc, mam już internet w telefonie :)

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

Jeśli można, podbiję temat, bo mam też problem z łączeniem z siecią.
Restartowałam router, telefon. wyłączałam obsługę wifi. zrobiłam wg instrukcji powyżej i o ile przy niezabezpieczonej sieci mi się łączy telefon i działa, tak przy zastosowaniu hasła nic. Problem z uwierzytelnieniem i klops.
Dodam, że kłopoty zaczęły się w chwili zmienienia nazwy sieci (niestety hasło pozostało jak w starej nazwie).
Z innymi sieciami bez problemu się łączy.
Zmieniłam nazwę sieci i hasło i nic nie dawało. 

Od czasu do czasu, ale bardzo sporadycznie sam z siebie się łączy (np o północy, ale rano już nie działa, pomimo tego, że z telefonem nic się nie działo, był cały czas włączony).

Mój telefon to Asus Zenfone 5

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

Musisz zrobić tak jak pisali koledzy wcześniej. "Zapomnij sieć", wyszukaj sieci, wpisz hasło i powinno działać.

Wysłane z mojego HTC One_M8 przy użyciu Tapatalka

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

Robiłam.
Zapominałam, zmieniałam ustawienia routera, łączyłam się, zmieniłam ustawienia routera na hasłowe, wpisywałam hasło na telefonie i nic.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

Znajdź w ustawieniach aplikację odpowiedzialną za połączenia Wi-Fi i wyczyść jej dane oraz pamięć podręczną. Choć równie dobrze może być za to odpowiedzialny jakiś proces systemowy.

Wysłane z mojego HTC One_M8 przy użyciu Tapatalka

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.