Nowy konkurs! Mamy do rozdania cztery (4) flagowe smartfony!

>>> KLIKNIJ TUTAJ <<<

grono

Prestigio MultiPad 7.0 Ultra Duo tablet samoczynnie sie wyłącza

5 postów w tym temacie

Napisano (edytowane)

Witam!

Mam oto nastepujcy problem iz nie dawno wraz z umowa w T-mobile dostalem wlasnie ten tablet . I tu pojawia sie problem poniewaz od samego poczatku tablet samoczynnie sie wyłącza po nie uzywaniu go powyzej 30 minut. Bardzo sie martwie poniewaz nie jestem zwolennikiem oddawania sprzetu do serwisu. Jezeli ktos ma ten sam problem lub wie jak go rozwiazac prosilbym go o pomoc . Z gory dziekuje i pozdrawiam .

Edytowane przez pleps123

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Witamy w gronie "zadowolonych" klientów...

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

To pokombinuj trochę z ustawieniami bo coś mi się wydaje że to ta kwestia . Nie napisałeś czy po tych 30 minutach musisz go włączyć od nowa (uruchamianie z ekranami startowymi) czy wystarczy że przytrzymasz przycisk i tablet się uruchamia na blokadzie?

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Włącza się od nowa...

---------- Post dołączono o 23:26 ---------- Poprzedni post napisano o 23:23 ----------

Hej,

czy poradziłeś sobie z tym ? Ja właśnie odebrałem od kuriera wczoraj ten tablet w T-mobile i mam to samo...Poleży chwile i już nie można go włączyć...a jak już się uda, to włącza się od nowa...lol....

Witam!

Mam oto nastepujcy problem iz nie dawno wraz z umowa w T-mobile dostalem wlasnie ten tablet . I tu pojawia sie problem poniewaz od samego poczatku tablet samoczynnie sie wylacza po nie uzywaniu go powyzej 30 minut. Bardzo sie martwie poniewaz nie jestem zwolennikiem oddawania sprzetu do serwisu. Jezeli ktos ma ten sam problem lub wie jak go rozwiazac prosilbym go o pomoc . Z gory dziekuje i pozdrawiam .

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Odswiezam wątek.

Mam ten sam problem z Multipad 4 Quantum. Czy udało wam się znaleźć jakieś rozwiązanie?

Wysyłane z mojego GT-I9070 za pomocą Tapatalk 2

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.