Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Głosownie w konkursie na Użytkownika Miesiąca


Zdjęcie
- - - - -

Android zainfekowany


  • Zaloguj się, aby dodać odpowiedź
19 odpowiedzi w tym temacie

#1 OFFLINE   Scythe08

  • 4 postów
  • Telefon:Sony Xperia P

Napisano 18 sierpień 2013 - 14:10

Witam,

Mam ostatnio problem. Na pasku zadań pojawił mi się komunikat "twój android jest zainfekowany", nie będę ukrywał, że stało się to po tym jak byłem na stronce youporn. Co z tym fantem zrobić? Przeskanować jakimś antywirem, niby mam McAfee? Czy przywrócenie ustawień fabrycznych rozwiąże problem?


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   Raciborski

  • 2769 postów
  • Telefon:Xperia T3

  • Skąd:Trzecia Planeta Od Słońca

  • Firmware:Stock KK

Napisano 18 sierpień 2013 - 18:32

Gdzieś już czytałem, że hard reset raczej ci nie pomoże. Wgraj od nowa jakiś Soft i format karty sd ( tam też coś może się ukryć )
Ps. Jak znajdę wątek gdzie to czytałem to ci go tu prześlę.

_____________________________________
Wysłane z Tapatalk > Xperia P

bDJA05T.png

Regulamin Forum // Ogłoszenia Administracji // FAQ - Android // Konkursy ACPL

 

____________________________________

Muzyka daje mi światło i lot
Z nią pokonam każdy realizmu błąd


#3 OFFLINE   dpdp

  • 656 postów
  • Telefon:Moto G 2014

  • Firmware:Stock 4.4.4

Napisano 18 sierpień 2013 - 18:42

A mógłbyś wstawić screena z tym powiadomieniem?

@Raciborski
:)

#4 OFFLINE   Scythe08

    Autor tematu
  • 4 postów
  • Telefon:Sony Xperia P

Napisano 18 sierpień 2013 - 20:23

No tu jest problem, bo go "puknąłem" myśląc, że dowiem się czegoś więcej, ale tylko zniknął. Komunikat na rozwijanym pasku chyba czarne litery na czerwonym tle, albo tylko taka ikona, wyglądało jak alert. Dzisiaj sobie ściągnąłem antywira TrustGo i przeskanowałem, nic nie znalazł. Szukałem, czy może w necie jakiś skaner online dla androida znajdę, ale jakoś mi się nic nie udało.

Użytkownik Scythe08 edytował ten post 18 sierpień 2013 - 21:46


#5 OFFLINE   mmurawski17

  • 176 postów
  • Telefon:Huawei Ascend P6

  • Skąd:Mazowsze

  • Firmware:4.4.2

Napisano 19 sierpień 2013 - 09:23

To pewnie któraś z aplikacji wyświetlająca reklamy w powiadomieniach, tez ostatnio to miałem, mimo iz ba tą stronę nie wchodziłem ;)

Wysłane z mojego LT22i za pomocą Tapatalk 4

#6 OFFLINE   Scythe08

    Autor tematu
  • 4 postów
  • Telefon:Sony Xperia P

Napisano 19 sierpień 2013 - 17:11

I coś robiłeś specjalnego, czy dałeś spokój? Ja też nie chcę panikowac, ale jednak jest to niepokojące. A jeśli chodzi o stronkę to cóż nie będę walił sciemy trzeba sobie w delegacji jakoś radzić. ;-P

#7 OFFLINE   m7s1994

  • 194 postów
  • Telefon:Xperia S

  • Firmware:Slim Bean 8 4.2.2

  • Kernel:openSEMC beta2 fix

Napisano 21 sierpień 2013 - 08:25

Sprawdz aplikacje które ostatnio instalowałes, na 100% któraś z nich wyświetla reklamy w powiadomieniach i nic złego nie dzieje się z Twoim telefonem.
Tutaj masz napisane jak to sprawdzic http://forum.android...adomien-302137/

W razie czego, dla pewności ściągnij sobie avasta i przeskanuj telefon choć daje sobie rękę uciąć że nie masz żadnego wirusa ; )

#8 OFFLINE   mmurawski17

  • 176 postów
  • Telefon:Huawei Ascend P6

  • Skąd:Mazowsze

  • Firmware:4.4.2

Napisano 21 sierpień 2013 - 12:11

I coś robiłeś specjalnego, czy dałeś spokój? Ja też nie chcę panikowac, ale jednak jest to niepokojące. A jeśli chodzi o stronkę to cóż nie będę walił sciemy trzeba sobie w delegacji jakoś radzić. ;-P


Nic nie robiłem, jak dla mnie to na pewno głupia reklama nastawiona na ściąganie kasy bo każdy chce zobaczyć takiego "wirusa" :)

Wysłane z mojego LT22i za pomocą Tapatalk 4

#9 OFFLINE   rAmf95

  • 13 postów
  • Telefon:Xperia P

  • Skąd:Szczecin

  • Firmware:4.1.2

Napisano 21 sierpień 2013 - 13:21

Jeżeli wchodzisz na porno to poleć chociaż coś ;)
Tak btw, jest to zwykłe powiadomienie przeczyść system cache i się naprawi - Sam mam ich 60 dziennie :)

#10 OFFLINE   Scythe08

    Autor tematu
  • 4 postów
  • Telefon:Sony Xperia P

Napisano 21 sierpień 2013 - 17:07

@ m7s1994
Dzięki, tak jak pisałem wcześniej, przeskanowałem telefon programikiem TrustGo, który dostał wysokie noty i nic nie znalazł. Komunikat pojawił się tylko raz, jakiś niepokojących objawów nie zauważyłem.
@ rAmf95
:)

Użytkownik Scythe08 edytował ten post 21 sierpień 2013 - 17:31