Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Zgarnij Samsunga Galaxy S6 Edge!

Konkurs Opera & Android.com.pl


Zdjęcie
- - - - -

Problem z internetem Heyah.


  • Zaloguj się, aby dodać odpowiedź
22 odpowiedzi w tym temacie

#1 OFFLINE   szpila.karol

  • 32 postów
  • Telefon:Sony Xperia SP

Napisano 12.10.2013 - 22:13

Mam problem z transmisją danych w mojej Xperii (C5303, wersja z plusa). Chodzi oto ze po wpisaniu wszystkich APN, czy nawet automatycznie pobranych brak dalszym ciągu transmisji danych.
Próbowałem:
- próba wpisania APN i nic się nie dzieje,
- dzwoniłem w poniedziałek do Heyah, zostało to zgłoszone technikom i w ciągu 60 godzin mieli mi odpisać SMS
w czwartek dostałem SMS: "sieć Heyah. Przepraszamy, ale zgłoszony problem techniczny jest nadal rozwiązywany. Skontaktujemy się niezwłocznie po rozwiązywaniu problemu. " od momentu dostania tego sms internet chodził do piatku po czym ponownie przestał. Dziś dostałem sms: "Heyah. Zgłoszony przez Ciebie problem techniczny został rozwiązany. prosimy o przelogowanie terminala i próbę zalogowania do sieci. Przepraszamy za utrudnienia." po czym internetu dalej brak :(
- postanowiłem dziś przywrócić ustawienia w dalszym ciągu nic,

Numer kompilacji: 12.0.A.2.254.
Po włączeniu transmisji nie pokazuje mi żadnej ikonki obok zasięgu.
Ma może ktoś jakiś pomysł na naprawe? Wgranie nowego programu czy gwarancja? Może coć blokuje trasmisje?

Oczekuje szybkiej odpowiedzi :(
Samsung Galaxy Spica==> Sony Xperia SP LTE


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   PLANETA

  • 4386 postów
  • Telefon:Samsung Galaxy S5

  • Skąd:Jastrzebie-Zdrój

  • Sieć:Orange

  • Firmware:G900FXXU1BOD3 - BTU

Napisano 12.10.2013 - 22:24

A to sprawdzałeś ,ustawienia, Xperia,ustawienia internetu?.

#3 OFFLINE   szpila.karol

    Autor tematu
  • 32 postów
  • Telefon:Sony Xperia SP

Napisano 12.10.2013 - 22:42

Tak to też próbowałem.

Użytkownik Chinchilla edytował ten post 16.10.2013 - 23:33
Nie cytujemy poprzedników - regulamin 4.6

Samsung Galaxy Spica==> Sony Xperia SP LTE

#4 OFFLINE   PLANETA

  • 4386 postów
  • Telefon:Samsung Galaxy S5

  • Skąd:Jastrzebie-Zdrój

  • Sieć:Orange

  • Firmware:G900FXXU1BOD3 - BTU

Napisano 12.10.2013 - 22:54

To albo resetuj tel całkowicie, lub wgrać ponownie soft.

Wysłane z mojej Xperi SP za pomocą Taptalka 4.

ZcIpIQr.pngVvfA5gw.png
Gr81Z6H.pngFMGpCew.png


#5 OFFLINE   szpila.karol

    Autor tematu
  • 32 postów
  • Telefon:Sony Xperia SP

Napisano 12.10.2013 - 22:55

Resetować całkowicie?
Samsung Galaxy Spica==> Sony Xperia SP LTE

#6 ONLINE   Raciborski

  • 2986 postów
  • Telefon:Xperia T3

  • Sieć:T-Mobile

  • Firmware:Stock .25

Napisano 12.10.2013 - 22:55

znalazłem coś takiego. Spróbuj
http://forum.android...w-heyah-171998/

#7 OFFLINE   szpila.karol

    Autor tematu
  • 32 postów
  • Telefon:Sony Xperia SP

Napisano 12.10.2013 - 23:04

Nic nie pomogło :( Możliwe to ze karta została uszkodzona podczas przycinania?
Spróbuje z kartą microSIM od kolegi, ciekawe czy zadziała na jego :)
Samsung Galaxy Spica==> Sony Xperia SP LTE

#8 OFFLINE   PLANETA

  • 4386 postów
  • Telefon:Samsung Galaxy S5

  • Skąd:Jastrzebie-Zdrój

  • Sieć:Orange

  • Firmware:G900FXXU1BOD3 - BTU

Napisano 12.10.2013 - 23:16

No albo karta mikro sim popsuta, i możliwe będzie iż jest do wymiany zobacz na 2 ok.

#9 OFFLINE   szpila.karol

    Autor tematu
  • 32 postów
  • Telefon:Sony Xperia SP

Napisano 12.10.2013 - 23:17

Może jutro wybiorę się do kolegi. Orientujesz się może ile trzeba czekać na nową karte?
Samsung Galaxy Spica==> Sony Xperia SP LTE

#10 OFFLINE   PLANETA

  • 4386 postów
  • Telefon:Samsung Galaxy S5

  • Skąd:Jastrzebie-Zdrój

  • Sieć:Orange

  • Firmware:G900FXXU1BOD3 - BTU

Napisano 12.10.2013 - 23:33

No nie wiem ile powinni na miejscu ci to zrobić ,ale nie wiem ile kosztuje wymiana , a to masz abonament czy kartę ?.