Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Zagłosuj i zgarnij gadżety Android.com.pl!


Zdjęcie
- - - - -

[TUTORIAL] Konfiguracja INTERNET/MMS w sieci Plus GSM dla X8

gsm internet or mms konfiguracja sieci tutorial

  • Zaloguj się, aby dodać odpowiedź
65 odpowiedzi w tym temacie

#21 OFFLINE   djtimon89

    Autor tematu
  • 3180 postów
  • Telefon:Szajsung Galaxy S5

  • Skąd:Latający Holender

  • Sieć:Play

  • Firmware:5.0

Napisano 23.03.2011 - 19:37

Mam przywrócone. Co dalej?


włącz transfer danych
uruchom tel. ponownie
i potem jak w instrukcji wyżej


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#22 OFFLINE   wojcienty

  • 49 postów
  • Telefon:Samsung Galaxy Note 3

  • Sieć:Plus

  • Firmware:5.0

Napisano 10.04.2011 - 12:35

czy po wprowadzeniu tych ustawień telefon będzie korzystał z pakietów internetowych czy nie ? Jestem nowym użytkownikiem androida i nie bardzo się w tym wsyzstkim orientuję.

#23 OFFLINE   djtimon89

    Autor tematu
  • 3180 postów
  • Telefon:Szajsung Galaxy S5

  • Skąd:Latający Holender

  • Sieć:Play

  • Firmware:5.0

Napisano 10.04.2011 - 12:51

czy po wprowadzeniu tych ustawień telefon będzie korzystał z pakietów internetowych czy nie ? Jestem nowym użytkownikiem androida i nie bardzo się w tym wsyzstkim orientuję.


będzie korzystał

#24 OFFLINE   wojcienty

  • 49 postów
  • Telefon:Samsung Galaxy Note 3

  • Sieć:Plus

  • Firmware:5.0

Napisano 10.04.2011 - 18:30

Kurcze jakoś nie chce korzystać wciąż pożera mi kasę z konta :/

// pomoże ktoś ?

Użytkownik wojcienty edytował ten post 10.04.2011 - 20:22


#25 OFFLINE   pawel_x91

  • 104 postów
  • Telefon:Xperia SP

  • Skąd:Kielce

  • Firmware:4.1.2

  • Kernel:Doomkernel v4

Napisano 12.04.2011 - 22:10

A pakietu nic nie ubywa? sprawdz to

#26 OFFLINE   tygrysiu82

  • 1 postów
  • Telefon:se x8

Napisano 02.05.2011 - 18:44

Witam I prosze o pomoc . Od kilku dni jestem posiadaczem xperii x8. Przesiadlem sie z symbianowca. Wrazenia sa rewelacyjne. Jedyny klopot to wlasnie te ustawienia internetu od plusa bez nich nie moge w pelni wykorzystac jego mozliwosci.Postaram sie teraz opisac problem. Mok telefon wczesniej dzialal w play kupilem go bez simlock a ma androida w wersji 2,1 .Czytalem ze po wsadzeniu karty sim innego operatora niz play telefon sam przeprowadzi konfiguracje.I faktycznie zaczal sam ja przeprowadzac jednak zatrzymal sie na kroku 2 lub t3 i pojawil sie komunikat ze jest zmuszony zamknac ta operacje (lub jakos podobnie). Nie zniechecilo mnie to i wyprobowalem tego sposobu z podrecznika przeprowazdilem wszystko jak jest napisane . Jednak nie moge jej dokonczyc bo gdy w ostatnim etapie wchodze do 1. Ustawienia „Sony Ericsson"


2. Wejdź w „Pobieranie ustawień"


3. I na koniec „Plus GSM"
. Niema tam opcjji ,,pobieranie ustawien,, mam tylko ,,aparat,, i ,,informacje o uzyciu,, nawet przywracanie ustawien fabrycznym nic nie pomoglo :-(. Moze ktos mi pomoze .Prosze i z gory dziekuje za kazda pomoc i poswiecony czas. Tygrysiu82

#27 OFFLINE   Krzycho92

  • 340 postów
  • Telefon:Live With Walkman

  • Firmware:Stockowy 2.3.4 + Root

Napisano 09.05.2011 - 13:38

Wiem, e to temat dla ustawie} Plus GSM, ale odkąd przeszedłem ze standardowego Androida 2.1 na miniCM 2.2, to nie działa mi Internet (przez WiFi działa ale normalnie nie). Próbowałem włączać transfer danych i nic. Nie działa ani przeglądarka standardowa ani Android Market (pojawia się komunikat "sprawdź połączenie". Na stronie orange w menu ustaw swój telefon jest instrukcja jak ustawić punkt na Internet Orange, ale zrobiłem to co tam jest i nadal mi Internet nie działa.
Ustaw swój telefon
Czy trzeba wybrać Internet czy WAP?

[edit]
Skonfigurowałem Internet i WAP, zaznaczyłem Internet i działa :)

Użytkownik Krzycho92 edytował ten post 09.05.2011 - 13:43


#28 OFFLINE   pauline.s

  • 1 postów
  • Telefon:sony ericsson xperia x8

Napisano 13.05.2011 - 13:15

Witam,
zrobiłam wszystko zgodnie z instrukcją (APN, wyłączenie i włączenie telefonu, pobranie tych ustawień - myślę że się pobrały, chociaż po wybraniu Plus GSM cofnęło mnie po prostu do poprzedniego ekranu), a MMS tak nie działa jak nie działał...
Może mam wpisać coś jeszcze w access point? MCC albo MNC albo proxy czy coś (nie mam pojęcia co to jest ale te pola były puste po prostu).
Z góry dziękuję za pomoc!! :help:


-----------------
ok udało się odebrać mms, wysłać dalej niestety nie, a na dodatek u góry w pasku pojawił się napis 3G i dwie strzałki (w górę i w dół), ktory miga czasami. ???

Użytkownik pauline.s edytował ten post 13.05.2011 - 13:42


#29 OFFLINE   mafol

  • 1 postów
  • Telefon:Xperia X8

Napisano 09.06.2011 - 17:10

Witam, postapilem zgodnie z instrukcja, wpisalem wszystkie APN, pobralem ustawienia, lecz przy ich pobieraniu wyskakuje błąd, że nie można ich pobrać. Byłem w siedzibie Plusa to powiedzieli mi, że nie można mieć w Xperii internetu (widać, że była nieogarnięta babka)

potrzebuje połączenia z internetem, liczę na szybką odpowiedź! :)

#30 OFFLINE   luk93asz

  • 6 postów
  • Telefon:Sony Ericson Xperia X8

Napisano 11.06.2011 - 23:15

A ja mam taki problem mam x8 już ponad miesiąc i do tej pory internet działał normlanie , ale od kilku dni działa tylko na wi-fi a przez transfer nie mogę się połączyć. W operze wykakuje komunikat ''Nie można nawiązać połączenie. Proszę sprawdzić konfigurację sieci.'' natomiast np facebook : ''Nie można pobrać powiadomień. Spróbuj pożniej.'' Czy ktoś wie co muszę zrobić aby znowu działało? Dodam ze jestem w play.





Również z jednym lub większą ilością słów kluczowych: gsm, internet or mms, konfiguracja, sieci, tutorial