Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Oddałeś już swój głos? [konkurs]


Zdjęcie
- - - - -

[4.4.3][CZER7] AOSB KitKat 1.3.4 (UPDATE)[Dark dialer&Contacts]


  • Zaloguj się, aby dodać odpowiedź
640 odpowiedzi w tym temacie

#91 OFFLINE   Emines

    Autor tematu
  • 593 postów
  • Telefon:NEXUS 5 16GB

  • Tablet:NEXUS 7 32GB

  • Skąd:London

  • Firmware:5.1

  • Kernel:CodeBlue for L

Napisano 05 styczeń 2014 - 12:15

A jednak ciemny dialer dziala :D
Spoiler

Wysłane z mojego GT-I9300 przy użyciu Tapatalka

Użytkownik Emines edytował ten post 05 styczeń 2014 - 17:37



Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#92 OFFLINE   Sinter18

  • 21 postów
  • Telefon:SGS III

Napisano 06 styczeń 2014 - 12:18

Rom aktualnie posiada jeszcze jakieś wnikliwe błędy ? Bo nie wiem czy zmieniać swój rom: purelook HD 8.0 ? :P

#93 OFFLINE   bluemindtom

  • 284 postów
  • Telefon:LG G2

Napisano 06 styczeń 2014 - 14:05

@Up
Aparat czasem wywala, u mnie co zrestartuje fona pokazują się klawisze nawigacyjne. Trzymanie baterii jest ok na Poziomie Dobrym a może nawet lepiej zależy jak kto używa. Nic więcej nie zauważyłem. Dla mnie najlepszy Mod

#94 OFFLINE   Emines

    Autor tematu
  • 593 postów
  • Telefon:NEXUS 5 16GB

  • Tablet:NEXUS 7 32GB

  • Skąd:London

  • Firmware:5.1

  • Kernel:CodeBlue for L

Napisano 06 styczeń 2014 - 14:28

potwierdzam blad z aparatem, wgralem ten z nexusa z photospherka i smiga jak nalezy :cool:

#95 OFFLINE   wolfrl

  • 266 postów
  • Telefon:OnePlus One

  • Skąd:Poznań Goat City

  • Firmware:11.0-XNPH05Q

Napisano 07 styczeń 2014 - 13:22

wgralem ten z nexusa z photospherka i smiga jak nalezy :cool:

Mi się wywalił za pierwszym razem, ale zobaczymy jak będzie dalej.

#96 OFFLINE   Vibor

  • 79 postów
  • Telefon:ACE 2, ACE 3 LTE

  • Tablet:Samsung SM-T235 LTE

  • Firmware:AOSP 4.4.4 KitKat, JB 4.2.2 (NC1)

Napisano 07 styczeń 2014 - 15:44

nowa wersja 1.2.3 : Download ProBam from SourceForge.net

#97 OFFLINE   bluemindtom

  • 284 postów
  • Telefon:LG G2

Napisano 07 styczeń 2014 - 18:59

Zapraszam do testowania AOKP w porównaniu do ProBan jak i CM 11 aparat zachowuje się bardzo dobrze. Męczyłem go do bólu i żadnych zwiech
http://forum.android...04/#post3151498

#98 OFFLINE   wolfrl

  • 266 postów
  • Telefon:OnePlus One

  • Skąd:Poznań Goat City

  • Firmware:11.0-XNPH05Q

Napisano 07 styczeń 2014 - 19:56

W wersji 1.2.3 zauważyłem taką rzecz: gdy ładuję baterię, to gdzieś tak od 90% naładowania dioda świeci na zielono. Gdy dojdzie do całkowitego naładowania, to bateria jakby przestała się ładować, bo dioda gaśnie, a gdy wejdę w ustawienia->bateria to mam informację "100% - nie podłączony" mimo, że kabel mam podłączony do ładowarki, a ładowarka w kontakcie. Po odłączeniu i ponownym połączeniu dioda świeci przez moment i później jest to samo. Ktoś potwierdzi?

#99 OFFLINE   Emines

    Autor tematu
  • 593 postów
  • Telefon:NEXUS 5 16GB

  • Tablet:NEXUS 7 32GB

  • Skąd:London

  • Firmware:5.1

  • Kernel:CodeBlue for L

Napisano 07 styczeń 2014 - 21:54

U mnie nie dziala ten blur na ekranie zablokowanym, to trzeba gdzies wlaczyc??
druga rzecz : niestety nie mozna juz modyfikowac ustawien launchera.. i nie da sie usunac belki..

#100 OFFLINE   wolfrl

  • 266 postów
  • Telefon:OnePlus One

  • Skąd:Poznań Goat City

  • Firmware:11.0-XNPH05Q

Napisano 08 styczeń 2014 - 00:53

niestety nie mozna juz modyfikowac ustawien launchera.. i nie da sie usunac belki..

Od wersji 1.2.2 nie można... teoretycznie, bo nie ma już Launcher3 w romie. Ściągnij wersję 1.2.1, rozpakuj ją, wejdź w system->priv-app i stamtąd weź Launcher3.apk i wrzuć w folder priv-app w telefonie. Dla pewności zmień uprawnienia na rw- r-- r--, a później reboot, choć chyba nie trzeba. Ja tak robię i wszystko śmiga ;)