Skocz do zawartości


Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy


Zdjęcie
- - - - -

Jak długo ładujecie tableta?


  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 czreq

  • 18 postów

Napisano 03 styczeń 2014 - 13:37

witam mam taki problem , ostatni czasy mam problem z ladowaniem tabletu , czasem wrzucam pod prad na cala noc a on naladuje sie max do 30% , i w dodatku czasem przerywa, nie wiem czy to wina ladowarki czy juz tablet sie sypie.. ile wy ladujecie powiedzmy od 10-15% do 100% ?

#2 Sertive

  • 703 postów

Napisano 03 styczeń 2014 - 15:03

Zmień ładowarkę. Jeśli nie pomoże to już wiemy, że winny jest układ zarządzania zasilaniem w tabie lub jego bateria. Mój ładuje się 2 godziny od 25-30 do 100 %

#3 Metiusx

  • 44 postów

Napisano 06 styczeń 2014 - 01:46

Od 0 do 100% poeinnien ladowac sie 3h. Masz ori ladowarke?

#4 czreq

  • 18 postów

Napisano 07 styczeń 2014 - 08:30

tak ori , kupilem nowego tableta , ma juz rok..

#5 adi191pls

  • 6121 postów

Napisano 10 styczeń 2014 - 23:30

Mi tablet od ok. 0% (tak, wiem, tak sięnie rozładowuje ogniw, ale to mój brat nie ogarnia, że baterie nie są niezniszczalne) - ładował się ok. 3h15min do 100%.

Czasami bywało, że tablet ładował się do 86% i wyżej nie chciał, ale przy następnym ładowaniu bateria normalnie się ładowała.
Dołączona grafika
Nie pomagam na PW, a w szczególności w sprawach urządzeń, z którymi nie mam styczności.

#6 czreq

  • 18 postów

Napisano 06 luty 2014 - 08:53

tablecik poszedł na gwarancje , wczoraj kurier go odebrał , zobaczymy co bedzie , gosciu z infolini powiedzial ze 1 taki przypadek , na szczescie gwarancja jest 2 lata i door 2 door :)

edit:

na moje zdzwiwienie tablet dzis juz przyszedl :) zostala wymieniona bateria i zrobiony update systemu niby choc byl 4.0.4 ale juz mam 4.1.1:) zobaczymy jak teraz bedzie sie ładował :)

Użytkownik czreq edytował ten post 10 luty 2014 - 15:25


#7 Colin_MC

  • 37 postów

Napisano 20 luty 2014 - 05:28

czreq - w moim przypadku też reklamacja poszła ekspresowo :)

#8 czreq

  • 18 postów

Napisano 25 luty 2014 - 08:13

naprawa expresowa lecz wcale nie naprawione .. mam 50 % daje pod ladowarke i pisze ze bedzie ladował prawie 7h wiec dalej cos nie tak, rozladuje go do zera zobacze ile bedzie sie ladowal i znow fru do bydgoszczy ;/ lipa straszna ;/




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych