Nowy konkurs! Mamy do rozdania cztery (4) flagowe smartfony!

>>> KLIKNIJ TUTAJ <<<

skco

Problem podczas ładowania widgetu

5 postów w tym temacie

Po restarcie telefonu mam taki napis w miejscu każdego widgetu...Rzecz nie dzieje się zawsze, ale przyznam że męczące jest dodawanie od nowa wszystkich widgetów na 5 pulpitów.

LauchnerPro

Galaxy Spica

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Prawdopodobnie są do widgety aplikacji zainstalowanych na karcie SD i po chwili jak już się system uruchomi to się prawdopodobnie odświerzą. Generalnie zasada jest taka, że to co cały czas używane czyli też widgety nie powinno być instalowane na karcie SD. Spróbuj przenieść te aplikacje to telefonu jeśli je miałeś na karcie SD.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

No własnie specjalnie zostawiłem aplikacje widgetów w pamięci telefonu :D Więc nie w tym tkwi problem :D

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

To zmień system plików na ext2

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.