Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Oddałeś już swój głos? [konkurs]


Zdjęcie
- - - - -

Konfiguracja internetu - PLAY

internetu konfiguracja play

  • Zaloguj się, aby dodać odpowiedź
113 odpowiedzi w tym temacie

#1 OFFLINE   rammiro


  • 2108 postów
  • Telefon:SGS2

  • Sieć:Play

  • Firmware:Android 4.1

Napisano 23 luty 2009 - 20:50

Dodanie ustawień do obsługi internetu w Play
Settings -> Wireless Controls -> Mobile Networks -> Acces Point Names, wciskamy "Menu" a następnie new APN

Parametry, jakie trzeba wpisać, wg strony Play
nazwa : P4 Internet
APN: Internet
Proxy: nie ustawione
Port: nie ustawione
Nazwa uzytkownika: ja mam gwiazdke
Haslo: jw
Serwer: jw
MMSC: null
Proxy dla wiadomosci MMS: nie ustawione
Port MMS: nie ustawione
Protokół MMS: WAP 2.0
MCC: 260
MNC: 06
Typ APN: default


Nazwa: P4 MMS
APN:mms
Proxy: nie ustawione
Port: nie ustawione
Nazwa uzytkownika: mam gwiazdke
Haslo: jw
Serwer: jw
MMSC: http://10.10.28.164/mms/wapenc
Proxy dla wiadomosci MMS: 10.10.25.5
Port: 8080
Protokol MMS: WAP 2.0
MCC: 260
MNC: 06
Typ APN: mms

android-com-pl-userbar1.png
> Zapoznaj się z regulaminem forum
> Jak zostać Przyjacielem i wspomóc forum?!

> Newsy, testy, analizy - odwiedź Android.com.pl
> Masz problem? Zanim rozpoczniesz nowy temat skorzystaj z wyszukiwarki
> Nie odpisałem? Czasem potrzebuję na to więcej czasu. Przypomnij się po 1-2 tygodniach.
> Widzisz niepoprawne zachowanie moderatorów? Zgłoś to do mnie na PW!



Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   iwona79


  • 1 postów

Napisano 11 kwiecień 2009 - 21:57

Rewelacja!!!! Dziala (udalo sie wejsc do menu i ustawic apn. Dzieki wielkie za pomoc i wesolych swiat

#3 OFFLINE   pejot


  • 14 postów
  • Telefon:G1 & G2

Napisano 14 lipiec 2009 - 15:58

A mnie nie działa:( wszystko zrobione jak należy. Może jakies propozycje?

#4 OFFLINE   baggus


  • 3200 postów
  • Telefon:Nexus 5

  • Tablet:Nexus 7 2013

  • Skąd:Staszów/Kraków

Napisano 14 lipiec 2009 - 16:04

Masz włączoną możliwość łączenia się z internetem podczas roamingu? Jeżeli nie masz zasięgu playa a tylko plusa to jestes w roamingu.

#5 OFFLINE   pejot


  • 14 postów
  • Telefon:G1 & G2

Napisano 15 lipiec 2009 - 08:00

Tak, wszystko włączone ale i tak nie działa.

#6 OFFLINE   pigmej


  • 241 postów
  • Telefon:G1

Napisano 18 październik 2009 - 23:49

ustaw * ( 'gwiazdkę' ) jako login, hasło oraz serwer.

Raz działa z gwiazdką raz bez...

Użytkownik pigmej edytował ten post 18 październik 2009 - 23:57
niedoczytałem daty...


#7 OFFLINE   yell


  • 14 postów
  • Telefon:HTC G1

Napisano 23 styczeń 2010 - 22:33

Mam problem z ustawieniem APN, a mianowicie.

Wchodzę do zmiany ustawień: Opcje bezprzewodowe -> Ustawienia sieci VPN -> Dodaj sieć VPN -> i mam do wyboru:

- Dodaj sieć VPN PPTP
- Dodaj sieć VPN L2TP
- Dodaj sieć VPN L2TP/IPSec PSK
- Dodaj sieć VPN L2TP/IPSec CRT

Nie za bardzo wiem, którą opcje wybrać i potem jakie ustawienia wprowadzić.

Wersja oprogramowania 1.6
Numer kompilacji DRC92

Z góry dziękuje za pomoc.

#8 Guest_Amsfkfns_*

Napisano 23 styczeń 2010 - 23:10

Mam problem z ustawieniem APN, a mianowicie.

Wchodzę do zmiany ustawień: Opcje bezprzewodowe -> Ustawienia sieci VPN -> Dodaj sieć VPN -> i mam do wyboru:

- Dodaj sieć VPN PPTP
- Dodaj sieć VPN L2TP
- Dodaj sieć VPN L2TP/IPSec PSK
- Dodaj sieć VPN L2TP/IPSec CRT

Nie za bardzo wiem, którą opcje wybrać i potem jakie ustawienia wprowadzić.

Wersja oprogramowania 1.6
Numer kompilacji DRC92

Z góry dziękuje za pomoc.


Settings -> Wireless Controls -> Mobile Networks -> Acces Point Names, wciskamy "Menu" a następnie new APN

#9 OFFLINE   Gniewus


  • 57 postów
  • Telefon:HTC Hero

Napisano 21 luty 2010 - 00:55

Działa Super, wielkie dzięki;]

#10 OFFLINE   daro1789


  • 160 postów
  • Telefon:Milestone

  • Skąd:Pruszków

Napisano 08 marzec 2010 - 18:45

Witam mam taki problem , a mianowicie napisane jest aby skonfigurowac mms na G1 trzeba wpisac WAP 2.0 w protokole. ale u mnie nie ma nic takiego jak Protokol MMS. tak wiec prosze o pomoc bo juz mi rece opadają. pozdrawiam





Również z jednym lub większą ilością słów kluczowych: internetu, konfiguracja, play