Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Oddałeś już swój głos? [konkurs]

Wielka abolicja Android.com.pl! Kasujemy ostrzeżenia :)


Zdjęcie
- - - - -

Pytania i zagadnienia związane z Google Play (Android Market) [telefon/pc]

504 505 błąd play sklep

  • Zaloguj się, aby dodać odpowiedź
3466 odpowiedzi w tym temacie

#1281 OFFLINE   csidzi

  • 39 postów
  • Telefon:HTC One M8

Napisano 10 lipiec 2012 - 10:34

Chciałem sobie zainstalować Chrome'a na swoim sgs+ i wyskakuję mi informacja, że produkt jest niezgodny z moim urządzeniem. Wiecie może o co chodzi?


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#1282 OFFLINE   franelo

  • 2106 postów
  • Telefon:Xperia Mini Pro

  • Skąd:Jelcz-Laskowice / Wrocław / Kalisz

  • Firmware:4.4.2

Napisano 10 lipiec 2012 - 10:38

Ponieważ wymagany jest android 4.0 lub nowszy.

#1283 OFFLINE   mehee

  • 208 postów
  • Telefon:Note4 N910F

Napisano 10 lipiec 2012 - 13:58

wyskakuje mi komunikat że moje urzadzenie jest niezgodne np. z PES 2012, max payne itd... jakieś rady?

#1284 OFFLINE   Shenson

  • 3596 postów
  • Telefon:Galaxy Note 2

  • Tablet:Asus TF300

  • Skąd:21°61'E / 51°89'N

  • Firmware:monxDified

Napisano 10 lipiec 2012 - 14:02

@up Kupić inny telefon? :E

Możesz spróbować zmienić build.prop http://forum.android...lefonem-117238/ ale to bardzo ryzykowne. Co z tego że będziesz w stanie kupić aplikację skoro i tak może ona nie działać?


Na forum bywam niezmiernie rzadko, więc nie licz na to, że odpiszę.


#1285 OFFLINE   danielkg

  • 1 postów
  • Telefon:htc One X

Napisano 10 lipiec 2012 - 16:13

Ja mam problem z aplikacjami Google. Mianowicie zarowno chat google, sklep play , google plus i talk - nie chce sie w ogole wlaczyc. Po nacisnieciu na aplikacje pojawia sie na sekunde i wylacza sie. Jakies pomysly ?? probowalem przywrocic wersje sprzed aktualizacji ale problem nie znika.Dzieki za pomoc z góry! Aplikacje wcześniej działały.Nawet po aktualizacji a jakoś w międzyczasie coś się zblokowało i nie mogę skorzystać z żadnej z ww. ;/ jakieś porady? Tel nowy htc one x .

#1286 OFFLINE   fredusek

  • 29 postów
  • Telefon:Galaxy Ace, S+

  • Skąd:Siemianowice

Napisano 11 lipiec 2012 - 08:59

nie działa dalej po wywaleniu aktualizacji i danych znikł całkiem sklep po ściągnięciu i zainstalowaniu Google Play Store 3.7.13 wyszukuje aktualizacje niby coś pobiera ale nie instaluje dalej leci szlaczek przy programie i nic się nie dzieje można czekać godzinami.
także dalej jest coś nie halo !!!
System 2.3.6 Orange aktualizacja przez kiesa. bez roota
jeżeli ktoś wie krok po kroku jak to rozwiązać proszę o informację.

ps inne wersje Google play wywalają błąd aplikacja została niespodziewanie zamknięta.

update wgranie wersji 3.5.19 rozwiązuje problem wszystko śmiga

Użytkownik fredusek edytował ten post 11 lipiec 2012 - 11:32


#1287 OFFLINE   fefef

  • 16 postów
  • Telefon:xperia j

  • Tablet:sony tablet s

Napisano 11 lipiec 2012 - 18:38

witam jestemnowy i nie obeznany jezeli jest gdzies taki temat to przepraszam ale mam taki problem. kupilem sony tablet s i zaktualizowalem soft do 4,0,3 i niestety nie moge wejsc do google play za kazdym razem wyskakuje komunikat "niestety aplikacja sklep google play została zatrzymana"
Bardzo prosze o pomoc jestem w tym konkretnie zielony:(1

#1288 OFFLINE   0kti

  • 705 postów
  • Telefon:Galaxy S4

  • Skąd:Irlandia

  • Firmware:Różne

  • Kernel:3.4.0.x

Napisano 11 lipiec 2012 - 18:41

Prawdopodobnie będzie potrzebny wipe telefonu. Też miałem taki problem i niestety usuwanie cache i dalvik nic nie dało

Wysyłane z mojego GT-I9001 za pomocą Tapatalk 2

#1289 OFFLINE   fefef

  • 16 postów
  • Telefon:xperia j

  • Tablet:sony tablet s

Napisano 11 lipiec 2012 - 18:46

co to znaczy wipe telefonu??
:help:
czy w tablecie to bedzie tak samo?

#1290 OFFLINE   0kti

  • 705 postów
  • Telefon:Galaxy S4

  • Skąd:Irlandia

  • Firmware:Różne

  • Kernel:3.4.0.x

Napisano 11 lipiec 2012 - 18:46

Ustawienia fabryczne

Wysyłane z mojego GT-I9001 za pomocą Tapatalk 2





Również z jednym lub większą ilością słów kluczowych: 504, 505, błąd, play, sklep