Skocz do zawartości

Robimy fajne filmy o Androidzie na YouTube! Daj nam suba!

frostbite

Brak połączenie z komputerem po USB

Polecane posty

frostbite   
Otrzymana reputacja: 0
frostbite

Po podłączeniu telefonu do kompa nic się nie dzieje. System próbował zainstalować stery ale się nie udało (miałem wcześniej zainstalowane z forum o I5700 - mój drugi tel.). Zainstalowałem stery z [TUTORIAL] Fleszowanie/Wgrywanie firmware do ACE i nie pomogło.

I5700 wykrywa, Ace nadal nie. Ma ktoś jakąś radę na to?

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
matuszb1   
Otrzymana reputacja: 1
matuszb1

ja mam identyczna sytuacje odpalam odina i mi nie wykrywa wszystkiego kombinowałem co na mysl mi przychodzilo i nic

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
mich4l05   
Otrzymana reputacja: 0
mich4l05

Mi nie wykrywało telefonu, ale przy instalacji Kies wgrał sobie wszystkie odpowiednie sterowniki i hula aż miło

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
matuszb1   
Otrzymana reputacja: 1
matuszb1

tak kies mi tez odpala, ale ja chcem nowego androida wgrac na odinie

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
mich4l05   
Otrzymana reputacja: 0
mich4l05

to nie pomogę bo jeszcze nie robiłem update.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
matuszb1   
Otrzymana reputacja: 1
matuszb1

szkoda:( moze ktos inny pomoze

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
jarek3460   
Otrzymana reputacja: 0
jarek3460

Spróbujcie sterowniki z Galaxy 3 na pewno powinny działać. :-)

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
frostbite   
Otrzymana reputacja: 0
frostbite

Zainstalowałem KIES i bangla. Tzn. teraz telefon został wykryty i mogę przynajmniej paroma rzeczami zarządzać z poziomu kompa. Odin nadal nie wykrywa tel., ale na razie nie mam planów grzebania (choć root by się przydał), do tego mam I5700 :)

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
mixowyyy   
Otrzymana reputacja: 0
mixowyyy

masz włączony tryb download mode? Odin wykrywa telefon w tym trybie.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
kvl   
Otrzymana reputacja: 0
kvl

Problem polega na tym że: gdy podłączycie Ace do kompa to wchodzicie w Ustawienia>Aplikacje>Dla programistów>i wyłączamy Debugowanie USB :)

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×