Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


A Ty oddałeś już swój głos?


Zdjęcie
- - - - -

Tryb bezpieczny

bezpieczny tryb

  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 OFFLINE   Mistic92

  • 1455 postów
  • Telefon:spica, nexus 4,lg g3

  • Tablet:Był Anus TF101 32gb

  • Skąd:Rzeszów

  • Firmware:CM 7/Stock 5.0.1/5.0

Napisano 26 maj 2011 - 11:51

Właśnie zresetowała mi się spica i na dole w lewym rogu miałem napis tryb bezpieczny. Launcher się zresetował i zgubił ustawienia i nie miałem wszystkich aplikacji. Co to było?
Teraz resetuje spice i zobacze czy nadal tak jest.
EDIT:
Uf, wykrzaczyło mi tylko widgety i muszę od nowa pododawać. Ale ciekawe co to było.
"Eh, kolejny temat typu 'kupilem gow*o i smierdzi, pomuszcie'".
"Kto nie posiadał Spicy, ten nigdy w pełni nie doceni możliwości dzisiejszych smartfonów"
-Frosty


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   Seavolv

  • 1216 postów
  • Telefon:LG G3 3/32GB Titan

  • Skąd:Kraków

  • Firmware:Stock 5.0 A20E

Napisano 26 maj 2011 - 12:33

Rozumiem że andek 2.1? I zapewne system postawiony na ext2/4?

#3 OFFLINE   Mistic92

    Autor tematu
  • 1455 postów
  • Telefon:spica, nexus 4,lg g3

  • Tablet:Był Anus TF101 32gb

  • Skąd:Rzeszów

  • Firmware:CM 7/Stock 5.0.1/5.0

Napisano 26 maj 2011 - 13:01

samdroid +sd card speed fix) Tylko to wgrywałem ;)
"Eh, kolejny temat typu 'kupilem gow*o i smierdzi, pomuszcie'".
"Kto nie posiadał Spicy, ten nigdy w pełni nie doceni możliwości dzisiejszych smartfonów"
-Frosty

#4 OFFLINE   Dork

  • 432 postów
  • Telefon:SGS III

  • Skąd:Sieniawa

Napisano 26 maj 2011 - 14:18

wyłacz i włącz telefon wszystko powinno wrocic do normy

#5 OFFLINE   Mistic92

    Autor tematu
  • 1455 postów
  • Telefon:spica, nexus 4,lg g3

  • Tablet:Był Anus TF101 32gb

  • Skąd:Rzeszów

  • Firmware:CM 7/Stock 5.0.1/5.0

Napisano 26 maj 2011 - 17:55

Już zresetowałem ;). Tylko ciekawi mnie jak mi się to włączyło...
"Eh, kolejny temat typu 'kupilem gow*o i smierdzi, pomuszcie'".
"Kto nie posiadał Spicy, ten nigdy w pełni nie doceni możliwości dzisiejszych smartfonów"
-Frosty

#6 OFFLINE   dominikwrobel

  • 4329 postów
  • Telefon:Nexus 4 | ZTE Blade

  • Skąd:Świętokrzyskie

  • Firmware:4.4.2

Napisano 27 maj 2011 - 01:07

Ktoś mi o tym pisał. Chyba podczas włączania telefonu przytrzymać domek trzeba ale nie testowałem nigdy tego.

Swypnięte z Blade

#7 OFFLINE   Mistic92

    Autor tematu
  • 1455 postów
  • Telefon:spica, nexus 4,lg g3

  • Tablet:Był Anus TF101 32gb

  • Skąd:Rzeszów

  • Firmware:CM 7/Stock 5.0.1/5.0

Napisano 27 maj 2011 - 09:57

Hm, znalazłem taki temat w dziale g1. Tylko jak on sam wszedł w ten tryb :D
"Eh, kolejny temat typu 'kupilem gow*o i smierdzi, pomuszcie'".
"Kto nie posiadał Spicy, ten nigdy w pełni nie doceni możliwości dzisiejszych smartfonów"
-Frosty





Również z jednym lub większą ilością słów kluczowych: bezpieczny, tryb