Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Zgarnij Samsunga Galaxy S6 Edge!

Konkurs Opera & Android.com.pl


Zdjęcie
- - - - -

KONFIGURACJA mms i internet PLAY

internet konfiguracja mms play

  • Zamknięty Temat jest zamknięty
20 odpowiedzi w tym temacie

#1 OFFLINE   lyczko

  • 215 postów
  • Telefon:N7100, G3 D855

  • Tablet:Galaxy Note 10.1 3G

  • Skąd:wrocław

  • Firmware:zawsze najnowszy i pewnie beta

Napisano 22.02.2010 - 23:36

Dla osób mających problemy z konfiguracją zamieszczam screen'y ze swoich ustawień.

Działały mi one na ROM'ie oficjalnym jak i CyanogenMod.

Sieć PLAY, głównie nadajniki Play'a ,gdyż używam pakietów "Play Online w telefonie"

1. Lista APN'ów:
Dołączona grafika

2. Ustawienia WAP / INTERNET / GPRS
Dołączona grafika

3. Ustawienia MMS
Dołączona grafika

G1, N1, i5700. DesireHD, Galaxy Tab 7, Sensation

-------------------------------------------------------------------------------

Android!!



Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   kuba5555

  • 8 postów
  • Telefon:droid

Napisano 28.02.2010 - 06:51

Czy działają komuś mmsy w plusie?

#3 OFFLINE   michalb989

  • 53 postów
  • Telefon:HTC Desire HD

  • Skąd:Poznań

Napisano 28.02.2010 - 11:03

To jest konfiguracja dla sieci Play, dla Plusa będzie inna.

#4 OFFLINE   Serchio

  • 28 postów
  • Telefon:Sony Xperia Z3 Dual

  • Firmware:Android 4.4.4

Napisano 12.03.2010 - 03:46

Nie widzę żadnych screenów... Możesz umieścić je ponownie?

#5 OFFLINE   michalb989

  • 53 postów
  • Telefon:HTC Desire HD

  • Skąd:Poznań

Napisano 12.03.2010 - 10:09

Nie widzę żadnych screenów... Możesz umieścić je ponownie?


U mnie wszystko gra. Korzystam z firefoxa.

#6 OFFLINE   Daras79

  • 73 postów
  • Telefon:HTC DESIRE

  • Firmware:3.14.405.1

  • Kernel:2.6.35.10

Napisano 12.03.2010 - 14:12

U mnie wszystko gra. Korzystam z firefoxa.



U mnie tez OK Firefox

#7 OFFLINE   Serchio

  • 28 postów
  • Telefon:Sony Xperia Z3 Dual

  • Firmware:Android 4.4.4

Napisano 12.03.2010 - 16:34

Dzisiaj screeny się wyświetlają, wczoraj było pusto. W każdym bądź razie dzięki za pomoc :)

EDIT.
Mam ustawione APN'y jak na screenach, jednak nadal nie mogę pobierać MMS'ów - jakieś pomysły?

Użytkownik Serchio edytował ten post 13.03.2010 - 22:29


#8 OFFLINE   puchy

  • 1 postów
  • Telefon:i5700

Napisano 26.03.2010 - 09:52

mam identyczny problem, po aktualizacji na androida2.1 wykasowało mi wszystkie APNy , przepisalem ustawienia ze scrennow to internet zaczal dzialac a mms nie. Jakies pomysly ?

#9 OFFLINE   Krzysiec

  • 2744 postów
  • Telefon:HTC ONE X+

  • Firmware:STOCK

Napisano 26.03.2010 - 12:43

mam identyczny problem, po aktualizacji na androida2.1 wykasowało mi wszystkie APNy , przepisalem ustawienia ze scrennow to internet zaczal dzialac a mms nie. Jakies pomysly ?


Sprobuj TEGO programiku. Nie wiem czy sie uruchomi na nexusie, ale jesli tak to wprowadz jeszcze pewne dane poprzez ten program kliajac APPLY.

#10 OFFLINE   michalb989

  • 53 postów
  • Telefon:HTC Desire HD

  • Skąd:Poznań

Napisano 27.03.2010 - 06:44

Dla tych wszystkich którym nie wyświetlają się obrazki.

NAZWA: internet
APN: internet
PROXY: <nie ustawione>, puste
PORT: <nie ustawione>, puste
NAZWA UŻYTKOWNIKA: <nie ustawione>, puste
HASŁO: <nie ustawione>, puste
SERWER: <nie ustawione>, puste
MMSC <nie ustawione>, puste
PROXY MMS: <nie ustawione>, puste
PORT MMS: <nie ustawione>, puste
MMC: 260
MNC: 06
TYP UWIERZETYLNIANIA: <nie ustawione>, puste
TYP APN: default

NAZWA: mms
APN: mms
PROXY: <nie ustawione>, puste
PORT: <nie ustawione>, puste
NAZWA UŻYTKOWNIKA: <nie ustawione>, puste
HASŁO: <nie ustawione>, puste
SERWER: <nie ustawione>, puste
MMSC http://10.10.28.164/wapenc
PROXY MMS: 10.10.25.5
PORT MMS: 8080
MMC: 260
MNC: 06
TYP UWIERZETYLNIANIA: <nie ustawione>, puste
TYP APN: mms

Jeżeli komuś nie działają te ustawienia w sieci PLAY na Nexus One (Android 2.1) to znaczy że coś źle robi. Ja mam dokładnie takie APNy i wszystko działa na wszystkich softach począwszy od Cyana i kończąc na Modaco.





Również z jednym lub większą ilością słów kluczowych: internet, konfiguracja, mms, play