Skocz do zawartości

Potrzebujemy Ciebie! Weź udział w rekrutacji do redakcji Android.com.pl!

Szynku

Mój telefon nie wstaje po wgraniu ROM-u/MOD-u/Kernela >>> PISZ TUTAJ <<<

Rozwiązany

TATTOOAREK   
Otrzymana reputacja: 0
TATTOOAREK

Telefon przy probie wgrania softu przez flash tool stoi na 9% ładowanie nie postepuje dalej , co zrobic pomozcie przeszukalem niemal całe google i nie znalazlem rozwiazania, jest tutaj na forum instruktaz uporania sie z problemem jednak z bledami i malo szczegolowo wytlumaczony , nie wiem co robic

 

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Seiko   
Otrzymana reputacja: 3467
Seiko

@@TATTOOAREK a powiedz co dokładnie zrobiłeś i jak to wyglądało. Czy wyjąłeś już baterię, czym robiłeś dokładnie. ITP. 

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
TATTOOAREK   
Otrzymana reputacja: 0
TATTOOAREK

CHODZI O MODEL LG G FLEX 2   zrootowalem urzadzenie wgralem kilka modow i włączyłem funkcje oem w ustawieniach programisty zrestartowalem fona , widnieje napois ze aktualizyje sie 176 aplikacji dochodzi do konca jest napisane ze aplikacja czyli domniemuje urzadzenie uruchamia sie juz po tym jak te 176 aplikacji sie zakyualizowalo niby i stoi caly czas na - android sie uruchamia czy tez aplikacja sie uruchamia bo dokladnie nie pamietam jak tam to widnieje

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Seiko   
Otrzymana reputacja: 3467
Seiko

@@TATTOOAREK no nic wgraj flashtoolem jeszcze raz system. Albo wpierw wykonaj HR z pozycji vol+,power. A jak nic to nie da to instaluj od mowa. 

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
TATTOOAREK   
Otrzymana reputacja: 0
TATTOOAREK

flashtoolem nie mozna wgrac systemu bo ktorej wersji bym nie probowal wgrac to wgrywanie zatrzymuje sie na 9 % tach niestety ,  a hard reset za pomoca przyciskow nic nie daje pomimo ze zaznaczam w nim dwa razy 'yes'

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Seiko   
Otrzymana reputacja: 3467
Seiko

@@TATTOOAREK Proszę tu masz poradnik co zrobić

http://forum.android.com.pl/topic/271355-authentication-error-9-przywracanie-fabrycznego-oprogramowania/

 

Przeczytaj z 3 razy i wykonaj wszystko krok po kroku.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
TATTOOAREK   
Otrzymana reputacja: 0
TATTOOAREK

czytałem 20 razy sa błedy w komendach 



[Dodano: 10 czerwiec 2016 - 17:16]

tzn w wierszach poleceń

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Seiko   
Otrzymana reputacja: 3467
Seiko

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
TATTOOAREK   
Otrzymana reputacja: 0
TATTOOAREK

dziekuje Popatrze :) dzieki za fatyge

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Marcin 13795   
Otrzymana reputacja: 3
Marcin 13795

Mam problem. Postanowiłem wrócić z Andka 6.0 do 5.1.1. Pobrałem rom v15e. Załadowałem w flashtoolu, wszystko ładnie, pięknie. Włączam i telefon wpada w bootloop, wcale nie reaguje. Nie wiem co robic :/ Proszę o pomoc .

 

 

 

Edit: 

Udało się wejść jakoś w tryb DM i dopiero za 4 razem soft zainstalował sie poprawie. Problem zażegnany.

Edytowane przez Marcin 13795

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×