Nowy konkurs! Mamy do rozdania cztery (4) flagowe smartfony!

>>> KLIKNIJ TUTAJ <<<

kotekgol

i5700 Nie mozna ustanowić stabilnego połączenia

15 postów w tym temacie

Witam

Dzisiaj otrzymałem swojego pierwszego Androida i5700. I mam pytanie co zrobic żeby polaczyć się z andoid market. Podczas logowania wyskakuje mi taki komunikat. Nie mozna ustanowić z serwerem stabilnego polaczenia transmisji danych. Dodam ze telefon zakupiony w Era a ja jestem w w Play. Ustawiłem APN i wifi i w żaden sposob nie moge połączyc sie.

Prosze o pomoc

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Napisano (edytowane)

a dostałeś go z salonu?? i z softem 1.5?? albo spróbuj ustawić APN stąd

zezol: Poprawiłem link, bo w tamtym temacie była zła konfig.

Edytowane przez zezol

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

tak był z salonu. ale chyba ktos się nim bawił. poczytalem tu i uwdzie że pomaga przywracanie ustawien fabrycznych i pomogło :) moge się cieszyć android market. a tak nawiasem mówiąc to mój pierwszu android i sie wogóle tym systemem nie rozczarowałem. choc przydała by sie jakaś nakładka samsunga żeby to przyjazniej wyglądalo. temat do zamknięcia

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Napisano (edytowane)

u mnie nie dziala sklep choc przegladarka dziala

poprawka u mnie nie dziala logowanie sie do google czy na mail czy na sklep

Edytowane przez Mirex85

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Witam,

Mam problem jak kolega wyżej, telefon łączy się z internetem ale nie mogę się zalogować do google (pierwsze logowanie). Telefon zakupiony w sieci era a ja jestem w PlayFresh. Komunikat: Nie mozna ustanowić z serwerem stabilnego polaczenia transmisji danych..

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Witam,

Mam problem jak kolega wyżej, telefon łączy się z internetem ale nie mogę się zalogować do google (pierwsze logowanie). Telefon zakupiony w sieci era a ja jestem w PlayFresh. Komunikat: Nie mozna ustanowić z serwerem stabilnego polaczenia transmisji danych..

Obawiam się że problemem w Twoim wypadku jest sieć. Użytkownicy sieci play szczególnie w ostatnich dniach mają problemy z zasięgiem i internetem:

http://forum.android.com.pl/f131/problem-z-telefonami-23202/

http://forum.android.com.pl/f131/problem-z-logowaniem-do-aplikacji-google-23276/

http://forum.android.com.pl/f131/spica-gubi-zasieg-17155/

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Napisano (edytowane)

nie wiem czy w tym tkwi problem bo jednak przeglądarka łączy mi się bez problemów, z zasiegiem również nie mam problemów(3G-centrum miasta) więc może gdzieś indziej jest problem

Problem rozwiązany pomógł reset fabryczny, pewnie problem był dlatego że za pierwszym razem odrzuciłem logowanie do google.

Edytowane przez Galik

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Wykonaj wipe (reset do ustawień fabrycznych), mi to pomogło rozwiązać problem z "niemożliwością ustanowienia stabilnego połączenia".

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Samsung Galaxy Spica i5700 telefon w play z kartą orange. Z androidem 1.5 działał bez zarzutu, jak wgrałem 2.1 nie może połączyć się z google '' brak możliwości ustawienia stabilnego połączenia ", nie pomaga reset do ustawień fabrycznych co mam robić?

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Skonfiguruj APN.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.