Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Oddałeś już swój głos? [konkurs]


Zdjęcie
- - - - -

Karta Sim, nie czyta/brak zasięgu


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 OFFLINE   CrazyArek

  • 56 postów
  • Telefon:Samsung Galaxy S II, Samsung Galaxy Ace GT-S5839i

  • Skąd:Warszawa

Napisano 01 wrzesień 2011 - 15:10

Witam. Mam mały problem.

Kupiłem dwa dni temu nowego SG II. Wcześniej miałem tel. na karte, ale SG II kupiłem z umową, bez zmiany numeru, więc kiedy przyszedł fon, to i nowa karta. Jednakże powiedziano mi że jeszcze 2 tygodnie będzie nie aktywna, bo mam czas na odstąpienie od umowy. Tak więc włożyłem karte którą miałem do tej pory.

Przez 2 dni wszystko było mega, po czym nagle, telefon nie czyta karty sim. Ani jednej, ani drugiej. Sprawdzałem to w sumie też w starym telefonie, więc możliwe że to nie wina samego samsunga. Pozwoliłem jednakże napisać sobie ten temat, bo problem powstał podczas korzystania z Samsunga II, a wcześniej nigdy się z tym nie spotkałem. Telefon mi pokazuje, że "Tylko połączenia alarmowe". Podczas włączania normalnie żąda pinu, ale dzwonić nie mogę. Podczas próby wykonania połaczenia wyskakuje: "Sieć telefonii komórkowej niedostępna"

Jesli ktoś miał kiedyś podobny problem, prosze o pomoc.

P.S. Karta sim jest włożona prawidłowo, nie do góry nogami :)) (tak a propo tego, że widziałem na forum kilka wątków w których ludziom nie czytało sim, bo właśnie taki błąd popełnili) :))\

Pozdrawiam Arkadiusz


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   madhunt3r

  • 1226 postów
  • Telefon:iPhone 5s

  • Skąd:Łódź

Napisano 01 wrzesień 2011 - 15:25

Nie ten dział! Przenoszę...

#3 OFFLINE   CrazyArek

    Autor tematu
  • 56 postów
  • Telefon:Samsung Galaxy S II, Samsung Galaxy Ace GT-S5839i

  • Skąd:Warszawa

Napisano 01 wrzesień 2011 - 18:58

To już jest przeniesiony?? Czy nie?? Bo tak to nie wiem gdzie to napisać, wydawało mi się że dałem to do Pomoc Techniczna Samsung Galaxy II, czyli dobrze.. Nie rozumiem...

//madhunt3r: Dałeś do Akcesoria, przeniosłem już do Pomocy Technicznej.

#4 OFFLINE   diodaq

  • 185 postów
  • Telefon:Htc One

  • Skąd:Eire

  • Firmware:4.4.2

Napisano 02 wrzesień 2011 - 01:24

Może poprostu wyłączyli ci już starą kartę a nowa jeszcze nie jest aktywowana. Jak masz znajomego z tej samej sieci to sprawdź z jego simem.

Sent from my GT-I9100 using Tapatalk

Htc One @ Android Revolution


#5 OFFLINE   krisand

  • 1109 postów
  • Telefon:S4 BE + 64 GB

  • Tablet:Nexus 7 32GB 3G

  • Skąd:Polska

  • Firmware:Najlepszy

Napisano 02 wrzesień 2011 - 11:22

Tu piałem o tym http://forum.android...e-czenia-93447/ Mnie to już drugi raz się stało Kolega też miał raz z tym problem w tym samym czasie co i ja Samo się zepsuło i samo naprawiło. Ale jest to niepokojąca sprawa.

#6 OFFLINE   matulek

  • 156 postów
  • Telefon:Sony Xperia Z1

  • Skąd:Wejherowo

  • Firmware:4.3 14.2.A.0.290

  • Kernel:3.4.0-pref-g4f35567

Napisano 02 wrzesień 2011 - 20:11

Tu piałem o tym http://forum.android...e-czenia-93447/ Mnie to już drugi raz się stało Kolega też miał raz z tym problem w tym samym czasie co i ja Samo się zepsuło i samo naprawiło. Ale jest to niepokojąca sprawa.


Co ma piernik do wiatraka? Przecież auto r wątku napisał, że sprawdzał karty na innym fonie i też nie działały. Wynika z tego jedynie to co napisał inny kolega: jedna karta już nieaktywna, a druga jeszcze nieaktywna. Nie chce mi się wierzyć, że telefon mógłby popsuć kartę sim.

Sent from my GT-I9100 using Tapatalk
[SIGPIC][/SIGPIC]
SPV M3000->Samsung Omnia->Samsung Omnia2->HTC HD2->Samsung Omnia2->Samsung Galaxy S->Sony Ericsson Xpieria X10->Samsung Galaxy S II

#7 OFFLINE   CrazyArek

    Autor tematu
  • 56 postów
  • Telefon:Samsung Galaxy S II, Samsung Galaxy Ace GT-S5839i

  • Skąd:Warszawa

Napisano 03 wrzesień 2011 - 09:46

Ok, dzięki za pomoc. Widać diodaq miał rację, bo działa już nowa karta abonamentowa ;))

Pozdrawiam i do zamknięcia

#8 OFFLINE   Szewcu72

  • 1324 postów

Napisano 12 luty 2013 - 19:23

[WARNZ]Karta Sim, nie czyta/brak zasięgu[/WARNZ]