• 0
K9G

Problemy z siecią i zasięgiem \ internetem mobilnym \ kartą SIM \ roamingiem \ Nexus 5X

Pytanie

W związku z pojawiającymi się tematami o problemach z kartą SIM, internetem mobilnym, siecią/zasięgiem, roamingiem, postanowiliśmy założyć temat zbiorczy, gdzie proszę zadawać swoje pytania i opisywać problemy.

1 osoba postawił/-a piwo

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

10 odpowiedzi na to pytanie

  • 0

Napisano (edytowane)

Internet w roamingu krajowym nie działa. Czy ma ktoś z was podobny problem? Z góry dziękuję za szybką odpowiedź.

Wysłane z mojego Nexus 5X przy użyciu Tapatalka

Edytowane przez K9G

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

Napisano (edytowane)

W ofercie internet play nie ma internetu w roamingu a jeśli chodzi o głosowa to trzeba włączyć roaming danych ☺

 

Wysłane z mojego Orange Sego przy użyciu Tapatalka

 

Masz włączony roaming danych.

 

Wysłane z mojego Orange Sego przy użyciu Tapatalka

Edytowane przez Majk3lu
Nie piszemy postów pod sobą, można edytować :)
1 osoba postawił/-a piwo

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

@@dix241 Jak nie ma jak ma, Play nie ma tylko LTE w roamingu. Internet jest normalnie. 

 

Ale faktem jest że w musisz w "Sieciach komórkowych" uruchomić funkcję związaną z roamingiem. Wtedy będzie ci wykorzystywać wszystkie anteny w okolicy :)

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

ROZWIĄZANIE: Miałem blokadę transmisji danych w roamingu u operatora

Wysłane z mojego Nexus 5X przy użyciu Tapatalka

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

Mam problem z Nexusem 5X w sieci Play. Mianowicie bardzo często gubię zasięg LTE w miejscach gdzie zasięg jest bardzo dobry. Dopiero restart telefonu pomaga i wtedy po kilku chwilach od restartu telefon z powrotem łapie zasięg. Jakieś pomysły?

Wysłane z mojego Nexus 5X przy użyciu Tapatalka

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

@krzysiekx27

A masz włączony roaming?

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

Napisano (edytowane)

@K9G Nie wiem. Jak to sprawdzę?

Edytowane przez krzysiekx27

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

Wybierz manualnie sieć play i zobacz czy się dalej tak będzie działo. 

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

@krzysiekx27

ustawienia/więcej/sieci komórkowe i włącz roaming danych.

Edytowane przez K9G
1 osoba postawił/-a piwo

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
  • 0

@K9G Dzięki, włączyłem. Mam nadzieję, że to pomoże ;)

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.