Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


A Ty oddałeś już swój głos?


Zdjęcie
- - - - -

nie widzi karty sim


  • Zaloguj się, aby dodać odpowiedź
19 odpowiedzi w tym temacie

#1 OFFLINE   jaras196633

  • 216 postów
  • Telefon:samsung galaxy s 3 LTE GT-I9305

  • Skąd:Bobolice

Napisano 23 wrzesień 2011 - 15:32

Mój samsung galaxy s nie widzi karty sim tzn. po włączeniu pojawia się ekran do wprowadzania kodu pin,wpisuję pin i wyskakuje okno wprowadź klucz kontroli blokady sieci.O co chodzi i skąd mam wziąć ten klucz.


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   Pejotwroc

  • 965 postów
  • Telefon:LG G2

  • Tablet:Asus Prime

  • Skąd:Wrocław

Napisano 25 wrzesień 2011 - 19:41

Wszystkie znaki na niebie i ziemi wskazują że Twój telefon ma simlocka. A Twoja karta sim jest od innego operatora

#3 OFFLINE   jaras196633

    Autor tematu
  • 216 postów
  • Telefon:samsung galaxy s 3 LTE GT-I9305

  • Skąd:Bobolice

Napisano 26 wrzesień 2011 - 10:54

Faktycznie simloock wlazł mi znowu na telefon,tylko nie wiem jak to się mogło stać,wgrałem kernela i simlock się pojawił,ale już sobie poradziłem znalazłem na tym forum programik do sgs i poszło w parę sekund.

#4 OFFLINE   mibo6666

  • 5239 postów
  • Telefon:SGS3 | SGS1 | iP4 |LG540

  • Tablet:Lenovo Yoga 13 Core i7, 8Gb RAM, 256Gb SSD

  • Skąd:Sz-n

  • Firmware:4.0.3 | 5.1 | 2.2 | 6.5 | 4.0.3

Napisano 26 wrzesień 2011 - 12:44

[warnt]jdjrjrndjdjendjdd[/warnt]

Sent from my Transformer TF101G using Tapatalk

#5 OFFLINE   georgeu

  • 17 postów
  • Telefon:SGS

Napisano 13 wrzesień 2012 - 09:36

Witam,
moj SGS nie widzi zadnej karty sim. Stało sie to po tym, jak wyciągnalem karte sim i wlozylem ja spowrotem po 4h, od tej pory pokazuje mi sie ikonka informujaca o braku karty sim. Poczatkowo mialem brandowy rom z ery, wgralem I9000XWJW5 odinem, zrobilem roota, simlocka pozbylem sie metoda z uzyciem aplikacji galaxy s unlock. Probowalem rozwiazac problem wgrywajac 3 plikowy rom I9000XXJVS, niestety problem nie zniknal. Dodam, ze imei wyswietlone po wpisanu kodu *#06# nie pokrywa sie z tym, ktory widnieje pod bateria w telefonie. Probowalem cos z product codem, ale po wpisaniu kodu i imei wyskoczyl mi komunikat, ze nie mozna polaczyc sie z siecia, co by bylo zrozumiala skoro nie widzi karty sim...czy pozostaje mi tylko serwis czy moze jest jeszcze jakas nadzieja?

#6 OFFLINE   djmalag

  • 2300 postów
  • Telefon:Sony Xperia Z2

Napisano 13 wrzesień 2012 - 09:46

Sprawdz na innej karcie czy widzi ja, jak mazz rota mozesz sprubowac przez cwm wgrac jakis rom ale z wyciagnieta karta sim, wczesniej oczywiscie full wipe

Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

#7 OFFLINE   georgeu

  • 17 postów
  • Telefon:SGS

Napisano 13 wrzesień 2012 - 13:53

ten rom to customowy czy stockowy wgrac? kupilem starter w sieci T-mobile ale telefon tez nie widzi tej karty

---------- Post dołączono o 14:53 ---------- Poprzedni post napisano o 11:53 ----------

wgralem remi ics-ux 1.3 przez cwm, nadal nie widzi karty sim ani z play ani z t-mobile. Powinienem wgrac jakis starszy rom...czy stockowy, czy jaki, odniem czy przez cwm? :(

#8 OFFLINE   Pomurnik666

  • 251 postów
  • Telefon:Asus Zenfone 5

Napisano 13 wrzesień 2012 - 14:26

stockowy odinem, repartition i z pitem. imei masz inny, to pewnie tego przyczyna, stock rom powinien pomóc, jak masz kopię folderu efs to możesz spróbować ją przywrócić

#9 OFFLINE   georgeu

  • 17 postów
  • Telefon:SGS

Napisano 13 wrzesień 2012 - 14:45

wgralem juz wczesniej I9000XXJVS odinem, zaznaczylem repartition i pit tez, niestety bez efektu ... to jest stockowy rom prawda? moze jakis inny powinenem wgrac? Niestety nie mam kopii folderu efs.

#10 OFFLINE   Pomurnik666

  • 251 postów
  • Telefon:Asus Zenfone 5

Napisano 13 wrzesień 2012 - 15:26

tak, to stockowy. a spróbuj może usunąć folder efs i wgrać na nowo rom
edit: w folderze masz pliki nv_data.bin i nv_data.bin.md5 oraz ich wersje z .bak (starsze kopie) na końcu. usuń nv_data.bin i nv_data.bin.md5 a z tych z.bak w nazwie usuń z nazwy tylko tą końcówkę.

Użytkownik Pomurnik666 edytował ten post 13 wrzesień 2012 - 15:35