Skocz do zawartości

Robimy fajne filmy o Androidzie na YouTube! Daj nam suba!

baca01

Samo włączający się Bluetooth

Polecane posty

baca01   
Otrzymana reputacja: 213
baca01

Jak na filmiku. Czy zaobserwowaliście u siebie takie coś?

Ciekawe czy faktycznie jest włączony czy to jakiś bug. BT oczywiście wyłączone w systemie. Na wigdecie też widać jak jest na chwile odpalone przy uruchamianiu telefonu.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Fenek   
Otrzymana reputacja: 1046
Fenek

@baca01

Kolego to zapewne Yanosik go włącza. Wejdź w ustawienia bluetooth w Yanosiku i tam wyłącz. Jest to w 2ch miejscach.  Szukaj pod Yanosik Connect. A drugiego miejsca nie pamiętam ale zapewne znajdziesz;)

Edytowane przez Fenek
  • Lubię to! 3

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Warn_Girl   
Otrzymana reputacja: 322
Warn_Girl

@Fenek hmmm o tym to nie pomyślałam - a był podobny wątek w innym telefonie. Faktycznie u mnie problem pojawił się, gdy zainstalowałam Yanosika i automapę.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Fenek   
Otrzymana reputacja: 1046
Fenek

@Warn_Girl

U siebie w Samsungu to przerabialem w kilku wątkach. Sam osobiście też doświadczyłem tego problemu. Po wyłączeniu w Yanosiku wszystko wróciło do normy.

 

  • Lubię to! 1

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
krzychy   
Otrzymana reputacja: 3575
krzychy

W LG też była panika.

Pojawiało się to po którejś aktualizacji Yanosika .

W samych ustawieniach jest sporo opcji związanych z BT.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
baca01   
Otrzymana reputacja: 213
baca01

Faktycznie mam Yanosika. Na razie sprawdzić nie mogę bo... nie widzę włączającego się BT :/
Być może program uaktywnia się w specyficznych godzinach...
Jak tylko napotkam, od razu wrzucę w Greenify i sprawdzę czy faktycznie to to.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
krzychy   
Otrzymana reputacja: 3575
krzychy

@baca01

Podłącz pod ładowarkę i sprawdź czy BT też się uaktywnił. 

W kilku opisanych przypadkach tak było.

 

  • Lubię to! 1

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
baca01   
Otrzymana reputacja: 213
baca01

Wszystko się zgadza, intruzem okazał się Yanosik. Telefon podłączony do ładowania wykazywał aktywność.
Wrzuciłem proces do Greenify i mam święty spokój.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×