Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Zgarnij Samsunga Galaxy S6 Edge!

Konkurs Opera & Android.com.pl


Zdjęcie
- - - - -

Dlaczego nie moge się połączyć z internetem wi fi ??


  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#1 OFFLINE   maciek1198

  • 24 postów
  • Telefon:samsung y

Napisano 05.11.2011 - 19:09

Witam.Kupiłem sobie dziś telefon LG p-350 (mój poprzedni telefon to xperia x8).Telefon jest nowy wszystko działa ok oprócz jednej rzeczy,mianowicie mam mały problem z wi fi.Gdy chcę się połączyć z moją siecią wi fi w domu pokazują mi się po kolei takie komunikaty:
-trwa skanowanie
-trwa uwierzytelnianie z Kaja_Komputer_Network
-rozłączono


Maciek


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   dawid10418

  • 1272 postów
  • Telefon:Nexus 4

  • Tablet:Nexus 7 WIFI 4.4.4

  • Firmware:zawsze najnowsze :D

Napisano 05.11.2011 - 19:32

zamieniłeś xperie na p350 xD
Dołączona grafika

#3 OFFLINE   maciek1198

    Autor tematu
  • 24 postów
  • Telefon:samsung y

Napisano 05.11.2011 - 20:17

emm... nie zamieniłem nieumyślnie uprałem xD a możesz mi pomóc

#4 OFFLINE   kamilcfc1

  • 41 postów
  • Telefon:S Advance

  • Firmware:4.4.2 KitKat OmniROM

  • Kernel:stock

Napisano 05.11.2011 - 21:35

Spróbuj wyłączyć i włączyć jeszcze raz router, u mnie w zte blade to samo się robiło i to pomagało :)

#5 OFFLINE   maciek1198

    Autor tematu
  • 24 postów
  • Telefon:samsung y

Napisano 05.11.2011 - 21:36

ech... już tak zrobiłem i nic:|

#6 OFFLINE   kamilcfc1

  • 41 postów
  • Telefon:S Advance

  • Firmware:4.4.2 KitKat OmniROM

  • Kernel:stock

Napisano 05.11.2011 - 21:40

A próbowałeś na innej sieci wifi niż domowa (np. u jakiegoś kumpla) czy działa?

#7 OFFLINE   dawid10418

  • 1272 postów
  • Telefon:Nexus 4

  • Tablet:Nexus 7 WIFI 4.4.4

  • Firmware:zawsze najnowsze :D

Napisano 06.11.2011 - 07:49

a jak nie masz apek albo coś to zrób wipe :)

---------- Post dołączono o 07:42 ---------- Poprzedni post napisano o 07:42 ----------

albo kliknij na sieć i może wpisz hasełko xD

---------- Post dołączono o 07:49 ---------- Poprzedni post napisano o 07:42 ----------

chcesz radę ode mnie?? zrób full wipe, wgraj cyjana, ciesz się fonem :D
Dołączona grafika

#8 OFFLINE   maciek1198

    Autor tematu
  • 24 postów
  • Telefon:samsung y

Napisano 06.11.2011 - 10:38

heh dziś jadę sprawdzić na innej sieci wi fi. pff dawid wpisałem hasło

#9 OFFLINE   matt0110

  • 19 postów
  • Telefon:Galaxy Note

Napisano 06.11.2011 - 11:49

Wpisywałeś adres MAC do urządzeń, którym router udostępnia połączenie? W niektórych routerach jest to wymagane.

#10 OFFLINE   maciek1198

    Autor tematu
  • 24 postów
  • Telefon:samsung y

Napisano 07.11.2011 - 21:00

tak ciut bardziej zrozumiale??
:DDD