Skocz do zawartości

Potrzebujemy Ciebie! Weź udział w rekrutacji do redakcji Android.com.pl!

deus

Pytania i zagadnienia związane z google play android market

Rozwiązany

shados   
Otrzymana reputacja: 24
shados

Mam problem ze stworzeniem działającej Biblioteki Rodzinnej.
Otóż utworzyłem rodzinę, dodałem jej członków (zaprosiłem żonę). Żona otrzymała maila z zaproszeniem, zaakceptowała zaproszenie. Na swoim koncie mam ją widoczną jako członka rodziny.
Tu zaczyna się problem: żona nie ma dostępu do dodanych do Biblioteki apek, na swoim koncie nie ma informacji o przynależności do żadnej rodziny. Co powinna zrobić by to zadziałało?
Wyczytałem, że powinna zarejestrować się w bibliotece rodzinnej i przechodząc kroki docieramy do wyboru formy płatności. Tego kroku ni można pominąć mimo iż już jest dodana karta kredytowa do rodziny poprzez moje konto. Czy tutaj ona powinna powtórzyć raz już dodaną kartę? Czy trzeba coś innego zrobić?

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
bartolinio   
Otrzymana reputacja: 355
bartolinio
Napisano (edytowane)

a dodałeś swoje aplikacje do biblioteki? są w niej widoczne jak wchodzisz ze swojego konta? przy każdej aplikacji jest fistaszek dodający ją do biblioteki rodzinnej

nie trzeba mieć formy płatności skonfigurowanej, bo ja na koncie żony i dzieciaków nie mam, a wszystko działa prawidłowo

Edytowane przez bartolinio

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
shados   
Otrzymana reputacja: 24
shados

No właśnie apki są dodane do Biblioteki. Problem w tym, że żona nie widzi się w bibliotece.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
thekuba1414   
Otrzymana reputacja: 0
thekuba1414

Witam,
Mam problem ze Sklepem Play, mianowicie gdzieś od wczoraj rano Sklep po uruchomieniu pobierania lub aktualizacji zacina się na "Pobieram".
Próbowałem wszelkich nie drastycznych srodkow, jakie znalazłem w innych tego typu problemach, ale nie pomogło (restart telefonu, inna sieć, tryb off-line, aktualizacja i downgrade sklepu, instalacja najnowszej wersji z zewnatrz, zmiana konta Google, zostawiłem również na noc i nie ruszył)
Telefon jest na gwarancji, także drastyczne środki chyba nie wchodzą w gre..
Ma ktoś jeszcze jakiś pomysł?
Z góry dzieki... default_smile.png
 
 
 
 


Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
lucasp   
Otrzymana reputacja: 3
lucasp

Możliwe że to chwilowy problem z twoim internetem lub sklepem Play

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
thekuba1414   
Otrzymana reputacja: 0
thekuba1414

Próbowałem na różnych sieciach Wifi i LTE również.

No nic, może minie po jakimś czasie.

 

 

 

dodana zawartość

Asus wypuścił aktualizacje do 8.0 Oreo, zainstalowałem i już działa :)

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Marzena Krysiak   
Otrzymana reputacja: 0
Marzena Krysiak

Witam mam problem chodzi o Sony Ericsson Xperia MT11i chce wejść na android market caly czas się laduje ale potem wyskakuje błąd serwera proszę o pomoc dane w tle mam włanczone jak cos i tak wejść nie mogę :(

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
wyzwolony   
Otrzymana reputacja: 0
wyzwolony

Mam od zawsze konto polskie i place w PLN

Zauwazylem ze np. Smart Audiobook Player kosztuje 2$ lub ponad 8 zl.

Chcialem zaplacic karta walutowa w USD

Doczytalem ze wymagane jest zalozenie nowego profilu i zalozylem taki jako obywatel USA, dodalem karte wlutowa niby USA tutaj https://payments.google.com/payments/home

Ale Sklep Play nie widzie tej informacji 

Widzialem informacje ze nalezy skasowac opcje rodziny - skasowalem ale nadal wszytko widze w ZŁ :(

Prosze o pomoc co trzeba jesze zrobic.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
murkrow_   
Otrzymana reputacja: 0
murkrow_

Witam 

Jestem nowy i jest to mój pierwszy post tutaj. Jeśli to zły dział to proszę o przeniesienie.

Problem wygląda tak:

Przy próbie ściągnięcia lub zainstalowania niektórych gier wyskakuje mi kod [0].

To dziwne bo w całych internetach nie ma rozwiązania tego problemu, ba nawet nie można takowego spotkać.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
piskorfa   
Otrzymana reputacja: 901
piskorfa

A mi tam cały internet mówi że to brak uprawnień dla sklepu np. to https://android-fix.com/google-play-problems/51-error-code-0.html

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×