Skocz do zawartości

Robimy fajne filmy o Androidzie na YouTube! Daj nam suba!

Lawstorant

Android 8.0 wylądował na serwerach Google

Polecane posty

bartzPL   
Otrzymana reputacja: 10
bartzPL

A ja nie mogę pobrać czy zaktualizować niczego ze sklepu przez WiFi, zaczyna pobierać i stoi, przez sieć normalnie pobiera

Wysłane z mojego Nexus 6P przy użyciu Tapatalka

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Smykoo   
Otrzymana reputacja: 61
Smykoo
Napisano (edytowane)

@bartzPL spróbuj wyczyścić dane aplikacji sklepu play i zaloguj się jeszcze raz do konta Google. Powinno pomóc. Nie powinno to mieć związku z aktualizacją do Oreo.

Edytowane przez Smykoo

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
damlan   
Otrzymana reputacja: 0
damlan

Oficjalne OTA zainstalowane przez adb... i nie działa Android Pay - ewidentny problem grrrr. Przypomne, że Factory i czyśzczenie cash zrobione. 

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
famous182   
Otrzymana reputacja: 22
famous182

U mnie Android Pay działa jak należy

 

Jeszcze zapytam, nasz telefon nagrywa w 60fps ?

 

Wysłane z mojego Nexus 6P przy użyciu Tapatalka

 

 

 

 

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
damlan   
Otrzymana reputacja: 0
damlan

Dobra...działa AndroidPay - po prostu mieli kiepski terminal w Carrefour :)

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
glaz_biker   
Otrzymana reputacja: 0
glaz_biker

Ale bateria porażka. Jaki macie SOT?

Wysłane z mojego Nexus 6P przy użyciu Tapatalka

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
damlan   
Otrzymana reputacja: 0
damlan

Wprost przeciwnie...moim zdaniem dużo lepiej z Baterią. Robiłeś wipe i factory? Moze mam jakichś dziwny model ale zauważyłem poprawę na baterii.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
glaz_biker   
Otrzymana reputacja: 0
glaz_biker

Dziś już widzę jest sporo lepiej nie robiłem wipe więc pewnie nadrobię

Wysłane z mojego Nexus 6P przy użyciu Tapatalka

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
hATTORI_Hanz0   
Otrzymana reputacja: 10
hATTORI_Hanz0
Napisano (edytowane)

Jak u was wygląda sprawa intenretu. Chodzi mi o LTE  - równocześnie ze zmianą operatora (z play na nju) wgrałem androida 8. Było to praktycznie tego samego dnia.

W zasięgu LTE na speedtest mam wynik max 12Mbps a wysyłu 2Mbps (Ping od 50ms - 180ms). Dzwoniłem do BOK ale oni twierdzą że u mnie wszystko jest w porządku, że to wina mojego telefonu bo (UWAGA) na stronie nie ma konfiguracji internetu dla Nexusa 6P

Edytowane przez hATTORI_Hanz0

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
damlan   
Otrzymana reputacja: 0
damlan

Sopot -> Virgin Mobile -> D:44 Mbps U:5 Mbps Ping: 29. U mnie chyba dobrze...

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×