Skocz do zawartości

Potrzebujemy Ciebie! Weź udział w rekrutacji do redakcji Android.com.pl!

JestemAbdul

Nie działa forum po zalogowaniu na Operze

Polecane posty

JestemAbdul   
Otrzymana reputacja: 30
JestemAbdul

Czemu nie działa forum po zalogowaniu się na Operze? Normalnie działa, wyczyściłem przeglądarkę, ciasteczka poszły, loguje się i jest komunikat:

http://www.tinypic.pl/c763epzwcret

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
krzychy   
Otrzymana reputacja: 3695
krzychy

@JestemAbdul

Używam Opery do przeglądania forum i nie mam takich komunikatów. 

Próbowałeś innej przeglądarki ? Też jest taki komunikat ? 
 

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
JestemAbdul   
Otrzymana reputacja: 30
JestemAbdul

@krzychy Tylko na Operze na WIN10 tak mam i tylko strona główna nie działa po zalogowaniu, czyli http://forum.android.com.pl/ ten wątek się załadował

U siebie już nawet wywaliłem przez adwcleaner Operę i na nowo zainstalowałem, ale nadal tak samo jest, w trybie awaryjnym również. Wczoraj już zauważyłem to.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Araa   
Otrzymana reputacja: 3412
Araa

@JestemAbdul

Ja również używam opery i u mnie działa poprawnie. 

A sprawdź teraz.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
JestemAbdul   
Otrzymana reputacja: 30
JestemAbdul

@Araa dalej nie mogę

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Araa   
Otrzymana reputacja: 3412
Araa

@JestemAbdul próbowałeś przeinstalować operę? 

dodana zawartość

Jakiś tryb prywatności, albo blokadę włączona? Ja używam opery na kompie i mobilnie, wszystko działa poprawnie. Tak samo u innych osób, więc wydaje mi się że to nie wina po stronie forum, jak pisałem, spróbuj reinstalacje opery, ewentualnie inną wersję.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
JestemAbdul   
Otrzymana reputacja: 30
JestemAbdul

ponad tydzień minął, aktualizacja Opery była przez ten czas i bez zmian, nadal tylko niezalogowany mogę wejść na stronę główną forum

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Szynku   
Otrzymana reputacja: 1179
Szynku

Spróbowałes innej przeglądarki?

TapaTalk @ Honor 8

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Araa   
Otrzymana reputacja: 3412
Araa
Dnia 13.10.2017 o 21:02, Szynku napisał:

Spróbowałes innej przeglądarki?

TapaTalk @ Honor 8
 

Na innych pisał że działa :)

Dnia 13.10.2017 o 06:15, JestemAbdul napisał:

ponad tydzień minął, aktualizacja Opery była przez ten czas i bez zmian, nadal tylko niezalogowany mogę wejść na stronę główną forum

Dalej problemy z Operą po zalogowaniu?

dodana zawartość

Z tego co zaobserwowałem opera na spore problemy z łączeniem się ze stronami. Mi na niej część nie działa, komunikat jak u Ciebie, a z kolei na innych przeglądarkach jest ok. Podejrzewam, że to wina z ich strony leży. Problem już zgłosiłem do suportu opery, niech sprawdzą co im nie styka. Zainstaluj jakaś wersję z przed 2-3 miesięcy i sprawdź czy problem dalej występuje.

Send from G⁴ by N

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×