Skocz do zawartości

Potrzebujemy Ciebie! Weź udział w rekrutacji do redakcji Android.com.pl!

MaćkoMaćko

Po aktualizacji do Oreo straciłem możliwość łączenia się z sieciami Wi-Fi - jak to naprawic?

Rozwiązany

MaćkoMaćko   
Otrzymana reputacja: 0
MaćkoMaćko

Witam 

Mam taki problem , po aktualizacji Androida 12.01.2018 straciłem możliwość łączenia się z sieciami Wi-Fi , czy ktoś z Was napotkał taki sam problem ? Jeśli tak proszę napiszcie jak udało Wam rozwiązać się ten problem.

Pozdrawiam

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Camulos   
Otrzymana reputacja: 1780
Camulos

@MaćkoMaćko

pewnie będziesz usiał zgrać dane z fona i  wykonać full wipe

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
MaćkoMaćko   
Otrzymana reputacja: 0
MaćkoMaćko
12 minut temu, Camulos napisał:

@MaćkoMaćko

pewnie będziesz usiał zgrać dane z fona i  wykonać full wipe

Już to zrobiłem i dalej to samo 

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
yaatzek   
Otrzymana reputacja: 79
yaatzek

Oficjalnej aktualizacji do oreo nie ma więc pewnie wgrałeś jakiś custom. Poszukaj pomocy w wątku dotyczącym tego konkretnego romu na xda, albo skąd tam go wytrzasnąłeś.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×