Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Zgarnij Samsunga Galaxy S6 Edge!

Konkurs Opera & Android.com.pl


Zdjęcie
- - - - -

Po podłączeniu do ładowarki źle reaguje ekran


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 ONLINE   klawiatura

  • 69 postów
  • Telefon:X8

Napisano 01.01.2012 - 15:45

Nie wiem co jest z moim telefonem, zawsze jak podlacze do ladowarki i sprobuje napisac sms (klawiatura GO keyboard) to musze bardzo mocno naciskac zeby wcisnal sie klawisz. Dopiero po wlaczeniu telefonu ponownie wszystko wraca do normy. Czy to moze byc sprawka klawiatury (stara wersja) ? Czy coś z telefonem sie dzieje?


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   raf-PL

  • 227 postów
  • Telefon:Moto G / iPhone 4 / 6310i

  • Skąd:WLKP

  • Firmware:4.4.4 / 7.1.2 / NOS

  • Kernel:3.4.42 / - / -

Napisano 01.01.2012 - 21:29

A na standardowej Samsunga czy Swype jak działa?
PALRINGO: [linux pl] [pomoce komputerowe]

Moto G 8 GB (Android 4.4.4) / iPhone 4 8 GB (iOS 7.1.2) / Nokia 6310i

#3 OFFLINE   LukeSw

  • 625 postów
  • Telefon:Galaxy Note 3

  • Tablet:Galaxy Tab S 8.4 LTE

  • Sieć:Play

Napisano 02.01.2012 - 06:26

U mnie w instrukcji jest napisane, że ekran dotykowy może nie działać poprawnie podczas ładowania. Podejrzewam, że tak się może dziać w przypadku każdego telefonu z ekranem pojemnościowym.

#4 OFFLINE   Susu69

  • 271 postów
  • Telefon:HTC One S

  • Skąd:Tarnów

  • Firmware:stock

Napisano 03.01.2012 - 20:59

Napięcie się zwiększa podczas ładowania, pewnie to źle wpływa na dotyk.
W mojej galaktyce nie występuje takie cuś, może pogooglujesz nt napięcia ładowarki i ekranu pojemnościowego;>?

#5 OFFLINE   JoHnNy08PL

  • 1470 postów
  • Telefon:Note 2

  • Tablet:Nigdy więcej

  • Skąd:Bydgoszcz

Napisano 03.01.2012 - 21:27

Problem znany m.in. użytkownikom Motoroli Milestone gdzie są przypadki że samo się wciskało lub ciężko, podobno działa jeśli trzymają telefon w obu rękach, tyle że mają metalowe elementy :P
Ale w G3 tego nie zauważyłem
Dołączona grafika

#6 OFFLINE   androit

  • 42 postów

Napisano 02.02.2012 - 23:54

a tak z ciekawości zapytam, czy ładujesz na oryginalnej ładowarce?
[sygnatura niezgodna z regulaminem usunięta przez administratora]