Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Oddałeś już swój głos? [konkurs]

Wielka abolicja Android.com.pl! Kasujemy ostrzeżenia :)


Zdjęcie
- - - - -

tablet overmax tb-04


  • Zaloguj się, aby dodać odpowiedź
11 odpowiedzi w tym temacie

#1 OFFLINE   pasza196

  • 1 postów

Napisano 22 styczeń 2012 - 16:42

witajcie
mój problem to brak internetu :( kupiłem ten tablet ale gdy podepne za pomocą przejściówki modem z playa to nie ma internetu próbowałem już róznych rzeczy ale i tak nic z tego czy wie może ktoś jak to skonfigórować żeby działa? w punkcie dostepu jak podłącze modem pisze Poland play ale nic nie da się z tym zrobić? proszę o pomoc
dziekuje


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   gpe23

  • 1 postów
  • Telefon:overmax ov-tb 04

Napisano 01 luty 2012 - 14:48

hej,
przyłączam się do powyższej prośby! To naprawdę duży ból. U mnie po podłączeniu wyświetla się Poland era. A dalej tak samo... Widziałem gdzieś na youtube filmik instruktażowy, ale tam było w jednym z menu dostępne Połączenie 3G, czego u mnie nawet nie ma. Jest tylko okienko wyboru Czy urządzenie ma korzystać tylko z sieci 2G. Ale nic to nie wnosi - czy jest ono zaznaczone, czy odznaczone, z internetem połączyć się nie mogę... Jak dzwoniłem do Overmaxa, to mi powiedzieli, że tablet nie jest kompatybilny ze wszystkimi modemami, a o to z którymi jest należy pytać dystrybutora danego modemu... A z tego co się orientuję, na różnych wątkach na forach ludzie zapytują o różne modele modemów Huawei i każdy ma problem z połączeniem! Ratujcie, dobrzy ludzie!

#3 OFFLINE   Chomeini

  • 56 postów
  • Telefon:Krüger & Matz Live 2

  • Tablet:GLOBO GL8000

Napisano 04 luty 2012 - 12:25

Podobnie jak wam udało mi się skonfigurować do momentu wykrycia sieci, ale dalej ani kroku. W poprzednim poście ktoś pisał że Overmax ma niedługo ogłosić listę modemów współpracujących z tabletem, mimo wszystko proponuję napisać do OVERMAXA zapytanie na w/w temat, jakie modemy i jak je skonfigurować - odpowiedź zamieście na forum.

#4 OFFLINE   mspider

  • 5 postów
  • Telefon:HUAWEI HONOR 6 H60-L12

Napisano 04 luty 2012 - 22:48

W tygodniu pisałem do OVERMAXA z pytaniem o konfigurację modemu z tabletem tb-03. Odpisali tylko, że w ciagu 2 tygodni pojawi się lista modemów z którymi współpracują tablety.

#5 OFFLINE   lukima

  • 10 postów

Napisano 10 luty 2012 - 12:07

TB-03 nie ma 3G, a podobna TB-04 działaja modemt tylko WCDMA. Sprawdzał ktoś to?

#6 OFFLINE   Chomeini

  • 56 postów
  • Telefon:Krüger & Matz Live 2

  • Tablet:GLOBO GL8000

Napisano 15 luty 2012 - 17:15

Pisałem również do firmy w sprawie Pendrive oraz Modemu, na drugi dzień otrzymałem odpowiedź następującą :

... górny port (USB) jest do podłączenia pamięci flash, po włożeniu należy wejść w "My Pad" i na górze po prawej stronie znajduje się zakładka "UDISK", drugi port jest do połączeń z komputerem ...

na moje pytanie o listę ewentualnych współpracujących modemów nie otrzymałem odpowiedzi poza informacją że mój "HUAWEI E122" nie jest przewidziany do współpracy.
Zadałem jeszcze pytanie dodatkowe, czy firma przewiduje jakieś rozwojowe oprogramowanie dla tego tabletu (aktualizacje) do np. Androida 2.3.6 lub wyżej ale na razie brak odpowiedzi, poczekamy o efektach poinformuję ;)

... na razie nie planujemy updatu oprogramowania do wyzszej wersji ...

Użytkownik Chomeini edytował ten post 17 luty 2012 - 10:43
Odpowiedź z Overmaxa


#7 OFFLINE   honsiu

  • 1 postów
  • Telefon:Star X12

Napisano 18 luty 2012 - 01:54

Ja mam TB 02 i podłączyłem modem HUAWEI E170 i nawet zaczął działać (mam jeszcze jeden E1752C ale ten niestety nie działa) ale niestety nie do końca. Po wejściu w ustawienia/Sieci zwykłe i bezprzewodowe/Sieci komórkowe/Dostępne sieci i niestety otrzymuję komunikat "podczas wyszukiwania sieci wystąpił błąd". Po włożeniu pyta się o PIN, podaję prawdziwy i nawet na chwilę wyświetla się ikonka z zasięgiem niestety bardzo szybko znika i nic się nie dzieje (poza tym komunikatem jak wyżej) :( Może ktoś wie co z tym można zrobić?

#8 OFFLINE   daniel1

  • 2 postów
  • Telefon:nokia

Napisano 21 luty 2012 - 18:57

witam, zakupiłem tableta ov-tb-04 wszystko jest ok. , tylko nie łaczy mi się routerem jak posiadam w swoim domu . czy może ktoś pomóc ???

#9 OFFLINE   Chomeini

  • 56 postów
  • Telefon:Krüger & Matz Live 2

  • Tablet:GLOBO GL8000

Napisano 22 luty 2012 - 21:51

Ustawienia -> Komunikacja -> Ustawienia WiFi -> WiFi (zaznaczyć) oraz Powiadomienie o sieci (zaznaczyć) - powinien wykryć twoją sieć (nazwa twojego routera) wtedy połącz lub wcześniej wbij hasełko i połącz ;)

Musi hulać !!!!

#10 OFFLINE   daniel1

  • 2 postów
  • Telefon:nokia

Napisano 23 luty 2012 - 12:45

ok. , włączyłem WIFI , i nic , znajduje sieć , ale pokazuje : rozłaczona , inny sprzęt mi działa na tym routerze ( 2 kompy , telewizor, może coś trzeba ustawić w routerze aby zadziałał tablet