• Ogłoszenia

    • wisin

      Chcesz zostać Moderatorem na naszym forum? Wejdź i sprawdź co trzeba zrobić!   30.03.2017

      Drogi użytkowniku

      Zapewne wiele razy zdarzyło się Tobie zauważyć niezrozumiałą nazwę tematu lub wypowiedzi, które niekoniecznie trzymają się tematyki danego wątku. Często pojawiają się też wielokrotnie omawiane zagadnienia szkodzące czytelności działu i sprawiające, że nie przegląda się Forum tak przyjemnie. Wielu z Was stara się na różne sposoby zwracać innym użytkownikom uwagę, lecz nie zawsze przynosi to oczekiwany skutek. Jeżeli chciałbyś mieć realny wpływ na to, co dzieje się na Forum - właśnie nadarza się ku temu idealna okazja, rozpoczynamy nabór na Moderatorów Testowych.
        Co takiego robi Moderator Testowy? Moderator Testowy na początku swojej działalności zapoznaje się z narzędziami moderacji, zasadami ich działania, oraz porządkuje wybrany przez siebie dział (lub kilka działów). Nie ma się czego bać, nie jest to trudne i z biegiem czasu moderowanie może się okazać ciekawym sposobem na spędzanie wolnych chwil. Wszak celem działań moderacyjnych jest to, aby forum było jak najbardziej pomocne dla wszystkich użytkowników.    Jak zgłosić swoją kandydaturę?
        Aby to uczynić wystarczy napisać prywatną wiadomość do jednego z Administratorów Personalnych: Hubal, ldawid, Pajonk lub zdybo. Zawierać ona musi: Twoje imię i nazwisko. Twój wiek. Numer GG bądź też innego komunikatora (na przykład Hangouts) w celu zapewnienia szybkiej komunikacji w nagłych przypadkach. Nie jest to opcja niezbędna, aczkolwiek nieraz bardzo przydatna. Dział(y), którym(i) chciałbyś/chciałabyś się zająć (może być kilka). Odpowiedź na pytanie - Jak często przesiadujesz na forum? Dotychczasowe doświadczenie w moderacji oraz motywacja do objęcia tego stanowiska. Jeżeli jest ono znikome lub nie masz go wcale - nic straconego, nabierzesz go u nas.  Serdecznie zapraszamy!
      Ekipa Forum Android
_Bastek_

Pierwsze ładowanie

23 postów w tym temacie

Napisano (edytowane)

Witam. Stałem się mam nadzieję szczęśliwym posiadaczem A73 ale nie wiem czy jest z nim wszystko OK.

Podłączyłem go do ładowania a on pokazuje że jest naładowany. Jednak po odłączeniu ładowarki oczywiście się wyłącza. Ile powinno trwać pierwsze ładowanie i czy to jest normalny objaw ? Dzieki

Dodatkowo zaobserwowane:

Całonocne ładowanie nic nie zmieniło. Co ciekawe ładowarka nawet nie była ciepła. Chyba serwis sie kłania.

Edytowane przez _Bastek_

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Jednak po odłączeniu ładowarki oczywiście się wyłącza.

Wyłącza się od razu po odpięciu od ładowarki? Czy ładujesz go na odpalonym systemie czy w zupełnie wyłączony? (przy podłączonym ładowaniu i kliknięciu w przycisk on/of pojawia Ci się sama, duża bateria, czy lock screen?)

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Ładuję przy wyłączonym tablecie. Przy włączonym tablecie odłączenie ładowarki powoduje natychmiastowe jego wyłączenie. Jak podpiąłem tablet do komputera przez usb pokazała się duża szara bateria ale bez żadnego wskaźnika informującego o stanie ładowania

Sent from my E15i using Tapatalk

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Jak podpiąłem tablet do komputera przez usb pokazała się duża szara bateria ale bez żadnego wskaźnika informującego o stanie ładowania

Czyli tablet wyłączony. Spróbuj dłużej przytrzymać przycisk zasilania. Jeżeli to nie zadziała, to pozostaje reset do ustawień fabrycznych i prawdopodobnie serwis.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Czyli tablet wyłączony. Spróbuj dłużej przytrzymać przycisk zasilania. Jeżeli to nie zadziała, to pozostaje reset do ustawień fabrycznych i prawdopodobnie serwis.

Lipa. Podłączenie ładowarki skutkuje ukazaniem się na chwilę rysunku baterii i ponownym uruchomieniem tabletu. System wstaje, działa normalnie, informuje że bateria jest w 100% naładowana a po wyłączeniu ładowarki pięknie się wyłącza :-(

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Przypnę się do tego tematu, bo mam dość podobny prblem.

Przy próbie pierwszego ładowania na ułamek sekundy pojawił się symbol pustej baterii, po czym ekran zgasł i tablet nie wydaje z siebie oznak życia (nawet przy odłączeniu ładowarki i ponownym podłączeniu - a z tego, co pisze w instrukcji, to chyba animacja ładowania powinna być widoczna). Pomimo iż tablet "ładuje" się od dłuższego czasu, tabletu nie da się włączyć. Normalne to przy pierwszym ładowaniu, czy czeka mnie serwisik?

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Po podłączeniu ładowarki do wyłączonego urządzenia bateria informująca o ładowaniu pojawia się tylko na chwilę ale tablet powinien dać się normalnie uruchomić z wpiętym kablem - bo chyba chodzi o to?

Sprawdź jeszcze co będzie się działo ładując przez kabel usb podpięty do komputera.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Po podłączeniu ładowarki do wyłączonego urządzenia bateria informująca o ładowaniu pojawia się tylko na chwilę ale tablet powinien dać się normalnie uruchomić z wpiętym kablem - bo chyba chodzi o to?

Tak, o to mi chodziło.

U mnie podłączony tablet nie uruchamia się, ani nie wydaje z siebie żadnych oznak życia. Próbowałam go podładować (z jakąś godzinkę), podłączyć do innego kontaktu, upewniłam się, czy kabel nie wypadł i dalej nic.

Sprawdź jeszcze co będzie się działo ładując przez kabel usb podpięty do komputera.

Nic się nie dzieje - ani tablet, ani komputer nie reagują.

BTW kolega zurekpage miał dość podobny problem (http://forum.android.com.pl/f455/pomocy-do-naprawy-131104/), z tym, że jemu ewentualnie wstał po 16 minutach (wedle forumowego zegara ;) ), a mój leży dalej.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Tak, o to mi chodziło.

U mnie podłączony tablet nie uruchamia się, ani nie wydaje z siebie żadnych oznak życia. Próbowałam go podładować (z jakąś godzinkę), podłączyć do innego kontaktu, upewniłam się, czy kabel nie wypadł i dalej nic.

Nic się nie dzieje - ani tablet, ani komputer nie reagują.

BTW kolega zurekpage miał dość podobny problem (http://forum.android.com.pl/f455/pomocy-do-naprawy-131104/), z tym, że jemu ewentualnie wstał po 16 minutach (wedle forumowego zegara ;) ), a mój leży dalej.

Nie eksperymentowałem dalej. Trochę się pobawiłem na ładowarce i tyle. Dzisiaj kurier zabiera sprzęt na serwis. Mam nadzieję że pierwszy i ostatni raz >:(

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Czy coś wiadomo już co to za ustreka albo jakaś odpowiedź z serwisu? Dzisiaj otrzymałem tablet i ma dokładnie te same objawy..

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.