Skocz do zawartości

Robimy fajne filmy o Androidzie na YouTube! Daj nam suba!

chinczyk

kod PIN do karty SIM ....

Polecane posty

chinczyk   
Otrzymana reputacja: 0
chinczyk

Kod PIN do karty SIM odblokowujący sieć - taki mam komunikat jak wsadze obojętnie jaka karte SIM do mojego G1 , dzis go dopiero nabylem , rzekomo nie ma sim locka. Czy ktos mi wyjasni ocb?

Dzieki z góry za odpowiedź i pozdrawiam

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
zbiecik   
Otrzymana reputacja: 48
zbiecik

Kod pin to kod który dostajesz razem z karta sim bądź taki który sam sobie ustawiłeś.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
chinczyk   
Otrzymana reputacja: 0
chinczyk
Kod pin to kod który dostajesz razem z karta sim bądź taki który sam sobie ustawiłeś.

Niestety nie , do karty z PLAY nie ma pinu , a ORANGE jest pin wpisany i caly czas pojawia sie ta informacja :/ jeszcze jakies pomysly ?

---------

edit. dowiedzialem sie z w jednym z serwisow ze to bankowo albo zle usunieta blokada simlock albo wogole nie sciagniety simlock, jak dojde to do tego co to dokladnie to napisze.

---------

edit2. no niestety zawracalem gitare niepotrzebnie to byl simlock juz mam załatwione i działa.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
RZezniol   
Otrzymana reputacja: 10
RZezniol

WitaM

Odkopie troche temat bo ...

Mojej x10 cos dzis odbiło ... a mianowicie

Inicjuje połaczenie przy pomocy słuchawki Bluetooth ... połączenie normalnie sobie leci o okolo 15 s rozmowy reset telefonu ...

Po reboocie wpisuje normalnie PIN a po chwili komunikat jak w tytule ...

Telefon bez simlocka zakupiony w erze ... karta era ...

WTF ??

Pozdro

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
orson_dzi   
Otrzymana reputacja: 0
orson_dzi

Witam,

Zna ktoś rozwiązanie tego problemu?

Zakupiłem X10, bez simlocka, telefon z Anglii. Komunikat ten sam ale początkowo nawet w offline nie dało się go obsłużyć. Przepuściłem go przez SEUS-a, zaczął działać normalnie w offline ale przy uruchomieniu z kartą komunikat nadal ten sam. Simlocka nie ma, bo różne karty sprawdzałem.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×