Skocz do zawartości

Potrzebujemy Ciebie! Weź udział w rekrutacji do redakcji Android.com.pl!

aReyes

Nie można ustalić stabilegno połączenia z serwerami Google podczas dodawania konta.

Rozwiązany

aReyes   
Otrzymana reputacja: 0
aReyes
Napisano (edytowane)

Otóż mam następujący problem. Łącze się z internetem przez Wi-Fi. Internet działa, strony się wczytują, ale gdy chce dodac konto google to wyskakuje mi komunikat "Nie można ustanowic stabilnego połączenia transmisji danych z serwerem".

Nie wiem z jakiej okazji i mi to wyskakuje, może ktoś miał podobnie? Proszę o pomoc.

Edytowane przez Djalo
Poprawa tematu (Akcja porządki w dziale)

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
qlka8402   
Otrzymana reputacja: 0
qlka8402

Witam, jestem nowym użytkownikiem Androida na U8500 i mam taki sam błąd. Proszę o pomoc.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
dziku7   
Otrzymana reputacja: 0
dziku7

Mam tak samo , proszę o pomoc. Pozdrawiam

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Maximo   
Otrzymana reputacja: 4
Maximo

Włączcie synchronizację danych i ewentualnie transmisję.

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
Kubson   
Otrzymana reputacja: 1
Kubson
wykrzyk.png Twój temat narusza Regulamin Forum pkt 4.3.

Tytuł wątku musi być krótkim streszczeniem Twojego posta oraz w sposób jednoznaczny nakreślać problem lub istotę dyskusji. Powinien także zawierać informacje odnośnie tego, jakiej pomocy oczekujesz.
Przydatne linki:
Pierwsze kroki na forum
Zmiana tytułu wątku
Jak poprawnie nazwać temat
Odp: Problem z dodawaniem konta google
[/warnt]
☆★☆Nexus ☆★☆

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
dziku7   
Otrzymana reputacja: 0
dziku7

Gdzie jest synchronizacja danych i transmisja ?

Edytowane przez dziku7

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
kamil0407   
Otrzymana reputacja: 3
kamil0407

ustawienia -> konta i synchornizacja

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
diablica537   
Otrzymana reputacja: 0
diablica537

Witajcie.

I ja mam ten sam problem,czyli

Otóż mam następujący problem. Łącze się z internetem przez Wi-Fi. Internet działa, strony się wczytują, ale gdy chce dodac konto google to wyskakuje mi komunikat "Nie można ustanowic stabilnego połączenia transmisji danych z serwerem".

Nie wiem z jakiej okazji i mi to wyskakuje, może ktoś miał podobnie? Proszę o pomoc.

Dajcie jakieś namiary...bo robi się nie wesoło >:(

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
zbycho93   
Otrzymana reputacja: 0
zbycho93

zmienialaś softa? jak nie , wejdz do recovery, i wipe'a zrob, wyczysci wszystko z telefonu

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach
diablica537   
Otrzymana reputacja: 0
diablica537

zbycho93

Softa nie zmieniałam...wipa zrobiłam i nic nie daje rady...dalej to samo >:(

Udostępnij link do tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×