Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Oddałeś już swój głos? [konkurs]

Wielka abolicja Android.com.pl! Kasujemy ostrzeżenia :)


Zdjęcie
- - - - -

bateria się nie ładuje... tablet zdechł.


  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 OFFLINE   andre1305

  • 21 postów

Napisano 02 lipiec 2012 - 10:48

Witam, czy ktoś może miał podobny problem jak w temacie? Ani ładowarka sieciowa ani samochodowa nie działają - nie zapala się tez lampka od ładowania? Wszystko oczywiście zdechło. Reset też oczywiście nie działa. Czy ktoś miał może podobny problem? Z góry dziękuję za każdą odpowiedź.


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   Pietras21

  • 1 postów
  • Telefon:moto milestone

Napisano 05 lipiec 2012 - 22:28

Ja miałem taki problem, i niestety tablet pojechał do serwisu :/

#3 OFFLINE   andre1305

    Autor tematu
  • 21 postów

Napisano 06 lipiec 2012 - 17:00

no i mój też wyjechał. Nie ma na to rady.

#4 OFFLINE   elchup

  • 1 postów

Napisano 25 lipiec 2012 - 11:08

mam to samo, niestety. Ciekawi mnie ile trwała naprawa i jak została załatwiona?

#5 OFFLINE   Cubuso

  • 5 postów
  • Telefon:SGS Advance

  • Tablet:Dell Venue 8

  • Firmware:2.3.6

Napisano 25 lipiec 2012 - 12:44

U mnie też skończyło się serwisem... tablet wrócił po 10 dniach roboczych, działa już poprawnie. Niestety, nie uzyskałem żadnej informacji co było nie tak.

#6 OFFLINE   andre1305

    Autor tematu
  • 21 postów

Napisano 27 lipiec 2012 - 15:14

W moim przypadku ok. dwóch tygodni - tablet działa. Ale mam wrażenie, że nie jest już taki stabilny, jak był poprzednio. Z tego co się dowiedziałem u mnie wymienili akumulator - być może na "trochę" innych rozmiarów i stąd ta niestabilność.

#7 OFFLINE   Cubuso

  • 5 postów
  • Telefon:SGS Advance

  • Tablet:Dell Venue 8

  • Firmware:2.3.6

Napisano 29 lipiec 2012 - 22:48

Mój Modecom zaliczył nawrót choroby - 20 lipca wrócił z serwisu, 28 lipca z rana znowu się schrzanił. Objawy identyczne jak poprzednio. No cóż, albo mam wyjątkowy niefart do tabletów modecoma, albo to jakaś szersza sprawa.
Jutro z rana zaczynam kolejną procedurę reklamacyjną... :mad:

#8 OFFLINE   andre1305

    Autor tematu
  • 21 postów

Napisano 30 lipiec 2012 - 13:27

Chyba jakiś pech...
Jedno pytanie, czy ta naklejka gwarancyjna jest zerwana po poprzedniej naprawie?

#9 OFFLINE   Cubuso

  • 5 postów
  • Telefon:SGS Advance

  • Tablet:Dell Venue 8

  • Firmware:2.3.6

Napisano 30 lipiec 2012 - 13:57

Jedno pytanie, czy ta naklejka gwarancyjna jest zerwana po poprzedniej naprawie?

Przerwana, nie zdjęta.