Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Zgarnij Samsunga Galaxy S6 Edge!

Konkurs Opera & Android.com.pl


Zdjęcie
- - - - -

Aktywacja karty SIM w Playu Abonament.


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 OFFLINE   devasto27

  • 69 postów
  • Telefon:HTC ONE M7

Napisano 03.07.2012 - 11:52

Witam.Wczoraj przyszedł mi wyczekiwany telefon - Telefon nie wykrywa jednak karty SIM, w mailu który dostałem pisze
Wiadomość dotyczy zamówienia numer: PS52521858538512 na aktywację z nowym numerem, złożonego w PLAY.

"Aktualny status zamówienia: "Usługa aktywna"

Usługi zostały aktywowane i zostaną uruchomione w ciągu 24h po ponownym uruchomieniu urządzenia.

Odpowiedzi na większość pytań znajdziesz w Regulaminie oraz w FAQ
Kontakt: eShop@playsklep.pl (w przypadku pytań prosimy o podawanie nr zamówienia)

Pozdrawiamy
Zespół PLAY"

Przed chwilą minęły 24 godziny od wysłania tego email'u.Po wyłączeniu i włączeniu telefonu nic się nie zmieniło. Jakieś pomysły ? Jeżeli to pomoże to podaje nazwę telefonu : Motorola RAZR


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   montezuma

  • 886 postów
  • Telefon:LG Optimus L9 Play

  • Firmware:Android 4.1.2 JB v20O

Napisano 03.07.2012 - 14:15

Włóż ją do innego telefonu i sprawdź czy się zaloguje ;)

#3 OFFLINE   zgoda150

  • 60 postów
  • Telefon:s3 lte

Napisano 03.07.2012 - 18:20

karta sama powinna się aktywować w momencie włożenia jej do telefonu i uruchomieniu

#4 OFFLINE   krzysiu257

  • 39 postów
  • Telefon:RAZR

Napisano 03.07.2012 - 19:43

U mnie po około 15 minutach od włożenia karty wystarczyl restart telefonu i karta była już aktywna

Wysyłane z mojego XT910 za pomocą Tapatalk 2

#5 OFFLINE   camelleon

  • 392 postów
  • Telefon:LG G3

  • Tablet:Asus, Prestigio

  • Skąd:śląsk

  • Sieć:Play

  • Firmware:V20h-260-01

Napisano 17.07.2012 - 07:43

mialem to samo musialem ponownie pojsc do play bo... prawie aktywowali mi micro sim.. poprostu cos nie przeszlo rpzez system.. i facet 2 raz wklepal karte i za 15 min juz smigało..

Mess With The Best

Die Like The Rest


g3.jpg