Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Zgarnij Samsunga Galaxy S6 Edge!

Konkurs Opera & Android.com.pl


Zdjęcie
- - - - -

Asphalt 7 - wystąpił błąd sieci


  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#1 OFFLINE   milek926

  • 15 postów
  • Telefon:Samsung Galaxy S III

Napisano 30.07.2012 - 01:17

Witam. Wczoraj zamówiłem Asphalt 7 i dziś już napotkałem problem. Gra orginalana, kupiona w google play.

Mój błąd:
Dołączona grafika

Próbowałem resetować telefon i nic. Resetowałem WiFi też nic. Odinstalowałem gra i ponownie ja zainstalowałem, tak samo nic.
Ma może ktoś pomysł czemu to tak się dzieje ?

Pozdrawiam.


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   azazel85

  • 930 postów
  • Telefon:Neo V

  • Firmware:co chwila inny

  • Kernel:Któryś NightElf'a

Napisano 30.07.2012 - 01:19

Włącz transmisję danych nie po wifi a pakietówą. Gra sprawdza licencję ale niestety po wifi nie pójdzie

wytapatalkowane z NeoV

#3 OFFLINE   milek926

    Autor tematu
  • 15 postów
  • Telefon:Samsung Galaxy S III

Napisano 30.07.2012 - 01:31

Chodzi Ci o "Tryb sieci danych", o zwykły mobilny internet ? Jeżeli tak to próbowałem włączyć gre na wifi jak i na mobilnym internecie.

#4 OFFLINE   -=BecomeOne=-

  • 244 postów
  • Telefon:RedMI 1S

  • Tablet:FunTab 10.1

  • Skąd:Poznań

  • Firmware:4.3 MIUI

Napisano 30.07.2012 - 11:34

Odinstaluj gre i pobierz ja jeszcze raz.. Jezeli nic się nie zmieni będziesz musiał poczekać na aktualizacje albo napisać do supportu

Wysyłane z mojego GT-I9300 za pomocą Tapatalk 2

#5 OFFLINE   rafla

  • 90 postów
  • Telefon:SGS3

  • Tablet:A103

Napisano 30.07.2012 - 13:59

U mnie działa, więc raczej aktualizacja nic nie da.

#6 OFFLINE   milek926

    Autor tematu
  • 15 postów
  • Telefon:Samsung Galaxy S III

Napisano 30.07.2012 - 14:16

U mnie też działała. Grałem tylko raz, na drugi dzień próbowałem zagrać ponownie i już się nie dało.

#7 OFFLINE   robimydobrze

  • 3 postów
  • Telefon:Samsung Galaxy S III

Napisano 03.08.2012 - 22:28

U mnie gra bez problemu sprawdziła licencję po wifi. Działa bez problemów.

---------- Post dołączono o 22:28 ---------- Poprzedni post napisano o 22:27 ----------

U mnie gra bez pAroblemu sprawdziła licencję po wifi. Działa bez problemów.

#8 OFFLINE   patrykpz31

  • 453 postów
  • Telefon:LG Nexus 4

  • Skąd:Lubuskie

  • Firmware:Na każdy dzień tygodnia inny

  • Kernel:3.4.80 HellsDoctor R20

Napisano 03.08.2012 - 22:43

U mnie za pierwszym uruchomieniem fc a potem normalnie się odpaliło i odpala do teraz. Połączenie za pomocą wifi

Wysyłane z mojego HTC EVO 3D X515m za pomocą Tapatalk 2
Moja historia z robotem :)
LG swift> Galaxy mini> galaxy 551> Neo v> Evo 3d> LG Nexus 4

#9 OFFLINE   Ash

  • 983 postów
  • Telefon:DHD / SGS III / Note 3

  • Tablet:Samsung Galaxy Note 10.1

  • Skąd:Bielsko - Biała

  • Firmware:4.3 / 4.4.2

Napisano 04.08.2012 - 20:15

U mnie żadnych FC wszystko śmiga czekam tylko na update pozwalający grać offline, przecież to żre baterię jak ###### :(

#10 OFFLINE   Piotr24

  • 4 postów
  • Telefon:Sony Xperia S

  • Tablet:Asus Transormer TF101 i Transformer Pad 300

  • Firmware:2.3.7

Napisano 07.08.2012 - 20:20

Kupiłem dzisiaj tą grę i mam ten sam problem... Opinie miało dobre, szkoda, że tak wyszło. Jest jakieś rozwiązanie na ten problem?