Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Zgarnij Samsunga Galaxy S6 Edge!

Konkurs Opera & Android.com.pl


Zdjęcie
- - - - -

Sklep Play nie działa


  • Zaloguj się, aby dodać odpowiedź
10 odpowiedzi w tym temacie

#1 OFFLINE   sensimillaa

  • 5 postów
  • Telefon:HTC 610

  • Sieć:Play

Napisano 11.08.2012 - 12:33

Witam mam od pewnego czasu Samsung Galaxy s 2 . I od jakiegoś czasu nie mogę się połączyć ze sklepem play , Internet mam włączony wszystko mam włączone . Inne strony działają płynnie lecz ta nie działa prawie wcale a jak już wejdzie i chce coś pobrać to się ląduje po kilka godzin a i tak nic nie pobiera . Mogli byście mi pomoc z tym problemem ?


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   krisand

  • 1122 postów
  • Telefon:S4 BE + 64 GB

  • Tablet:Nexus 7 32GB 3G

  • Skąd:Polska

  • Firmware:Najlepszy

Napisano 11.08.2012 - 12:57

U mnie nie ma problemu ani wcześniej ani teraz. Wyczyść dane wszystkie marketu i spróbuj.

#3 OFFLINE   schreder

  • 1985 postów
  • Telefon:Nexus 5

  • Skąd:Olsztyn

  • Sieć:Play

Napisano 11.08.2012 - 13:35

Jaki rom, bo mi się takie cuda zdarzają na niektórych romach (w szczególności jak robię backup restore).

#4 OFFLINE   Georgi84

  • 466 postów
  • Telefon:Xperia M2

  • Firmware:Kit kat 4.4.2

Napisano 11.08.2012 - 13:39

Możesz odinstalować aktualizację marketu.

Napisane za pomocą Tapatalk 2. Samsung Galaxy Mini, StockmogenMOD-4.0 by Doominq [19.03.2012]
122-864 Mhz, Kingston 16 Gb class 4

#5 OFFLINE   kamil492

  • 12 postów
  • Telefon:Samsung galaxy s 2

Napisano 11.08.2012 - 14:09

zrób factory reset i powinno działać wszystko dobrze

#6 Gość_Sekator_*

Napisano 12.08.2012 - 10:05



#7 OFFLINE   matiw11

  • 12 postów

Napisano 17.04.2013 - 15:12

Cześć. Mam problem z google play. Jak wchodziłem do sklepu, to pisało brak połączenia. W ustawieniach "konta i synchronizacja" usunąłem konto google i chciałem dodać od nowa, ale wyskoczył problem, że telefon nie może nawiązać stabilnego połączenia z serwerem. Jeżeli chcę dodać konto i wybieram "nowe", to przy tworzeniu konta co bym nie wpisał w nazwie, to wyskakuje, że zajęte.

#8 OFFLINE   Gregs

  • 4259 postów
  • Telefon:Note1,S2,S3,S4,S5 Duos

  • Tablet:Kiano Intelect 8 3G

  • Skąd:mazowieckie

  • Firmware:I9505XXUBMGA (4.2.2)

Napisano 17.04.2013 - 19:15

Wejdź w Menu>Ustawienia>Aplikacje>Sklep Google Play> Wyczyść dane i Wyczyść cache

#9 OFFLINE   seba84_2005

  • 2813 postów
  • Telefon:Galax S4 + S5 + Gear Fit

  • Tablet:Galaxy Tab 8.9 LTE P7320

  • Skąd:Halinów/Wawa

  • Firmware:Zawsze oficjalny najnowszy.

Napisano 17.04.2013 - 21:07

Łączę z tematem o podobnym charakterze.
<p class='bbc_center'>Dołączona grafika</p>

#10 OFFLINE   matiw11

  • 12 postów

Napisano 17.04.2013 - 21:17

Nic nie dalo wyczyszczenie pamieci. Nawet konta google nie moge dodac do moich kont.