Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Głosownie w konkursie na Użytkownika Miesiąca


Zdjęcie
- - - - -

Kies/Odin nie wykrywa telefonu, system nie rozpoznaje urządzenia (inne problemy)


  • Zaloguj się, aby dodać odpowiedź
146 odpowiedzi w tym temacie

#1 OFFLINE   duchsw

  • 8 postów
  • Telefon:Galaxy S III

Napisano 12 lipiec 2012 - 20:00

Witam,
ciężko być konkretnym w tak nietypowym przypadku, mianowicie kies działa jak chce. Czasem łączy się od razu, czasem za 3 razem. Siedzę i przeinstalowywuje sterowniki usb z xda, z kies i tak na zmianę. W całej sprawie jest jednak jedna "stała" mianowicie jak już kies działa to nie jestem w stanie wykonać backupu aplikacji - backup leci do momentu kiedy archiwizowane są aplikacje i się wysypuje. Próbowałem z kartą pamięci, bez karty po restarcie, przed restartem. Dodam że jestem na świerzo po update z LE2, natomiast problem zauważyłem dzisiaj przed i po update (testowane na root przed update, po update bez root i po roocie) na zrootowanym sofcie który dostałem z telefonem **8 nie było problemów z backupem.

Wiem że powodów może być 1000 i jedyne w czym możecie mi pomóc to sypać propozycjami aż w końcu któraś okaże się trafna.
Czy istnieje jakiś sposób na backup podobny do tego wykonywanego przez itunes czy kies ale bez tych problemów jakąś alternatywną metodą? robię backup CWM ale jak już przyjdzie pora upgradu 3'plikowcem to w zasadzie poza kontaktami i sms zostane z niczym.

Szukałem na forum, ale jeżeli był podobny temat to w ramach skruchy kopne się w czoło.

Użytkownik duchsw edytował ten post 12 lipiec 2012 - 20:56



Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   lukpcn

  • 58 postów
  • Telefon:Galaxy S4

Napisano 27 wrzesień 2012 - 18:45

Dołączam się do tematu, mnie też przerywa backupowanie aplikacji... może ktoś ma pomysł jak sprawdzić na której się sypie ?

#3 OFFLINE   pchris

  • 1 postów
  • Telefon:SGS3

Napisano 03 październik 2012 - 08:38

Witam,
ciężko być konkretnym w tak nietypowym przypadku, mianowicie kies działa jak chce. Czasem łączy się od razu, czasem za 3 razem. Siedzę i przeinstalowywuje sterowniki usb z xda, z kies i tak na zmianę. W całej sprawie jest jednak jedna "stała" mianowicie jak już kies działa to nie jestem w stanie wykonać backupu aplikacji - backup leci do momentu kiedy archiwizowane są aplikacje i się wysypuje. Próbowałem z kartą pamięci, bez karty po restarcie, przed restartem. Dodam że jestem na świerzo po update z LE2, natomiast problem zauważyłem dzisiaj przed i po update (testowane na root przed update, po update bez root i po roocie) na zrootowanym sofcie który dostałem z telefonem **8 nie było problemów z backupem.

Wiem że powodów może być 1000 i jedyne w czym możecie mi pomóc to sypać propozycjami aż w końcu któraś okaże się trafna.
Czy istnieje jakiś sposób na backup podobny do tego wykonywanego przez itunes czy kies ale bez tych problemów jakąś alternatywną metodą? robię backup CWM ale jak już przyjdzie pora upgradu 3'plikowcem to w zasadzie poza kontaktami i sms zostane z niczym.

Szukałem na forum, ale jeżeli był podobny temat to w ramach skruchy kopne się w czoło.


Spróbuj jeszcze raz wyłączając program antywirusowy-u mnie pomogło(AVAST)

Użytkownik seba112 edytował ten post 03 październik 2012 - 12:18


#4 OFFLINE   androidHTCmagic

  • 186 postów
  • Telefon:SOON Galaxy S3

Napisano 29 październik 2012 - 17:39

Witam mam problem z połączeniem telefonu z Kies-em
Kies nie wykrywa mi telefonu a system nie widzi do niego sterowników,
Dołączona grafika


dzięki za sterowniki, problemem była aktualizacja programu kies na starszej wersji wszystko działa.
PS. post można zutylizować

Użytkownik androidHTCmagic edytował ten post 29 październik 2012 - 18:11


#5 OFFLINE   BartT-GSM

  • 5213 postów
  • Telefon:Note 3 ,iP5S

  • Skąd:OOL

  • Firmware:Fresz

Napisano 29 październik 2012 - 17:50

[WARNT]dddddddddddddddddd[/WARNT]

Sprobuj zainstalowac sterowniki.
Sa w temacie : http://forum.android...w-i9300-177740/

Dołączona grafika

Szybka LCD i9300, i9505// i9100,Note I i II,ACE,Nexus 7/ OTG 3.0 Note 3 z zasilaniem

#6 OFFLINE   marcopolo77

  • 10 postów
  • Telefon:Samsung Galaxy S3

  • Firmware:MS Team HD 7.1

  • Kernel:Syiah 1.8.6

Napisano 31 październik 2012 - 18:32

U mnie jedynym rozwiązaniem był zakup dodatkowej karty usb. Okazało się że porty w moim kompie miały problem z rozpoznaniem telefonu. Na laptopie było wszystko ok. Walczyłem że sterownikami cały dzień i nic. Karta PCI rozwiązała problem.

Wysyłane z mojego GT-I9300 za pomocą Tapatalk 2

#7 OFFLINE   mazbog

  • 76 postów
  • Telefon:Galaxy S5+Gear S

  • Skąd:Suwałki

  • Firmware:G900FXXU1BNL2

Napisano 06 listopad 2012 - 09:00

witam, od tygodnia jestem posiadaczem w swoim laptopie windows 8 i od tego czasu mój SGS nie wykrywany jest przez komp. instalowałem już chyba wszystkie możliwe sterowniki i nic,kto mi podpowie co jeszcze można z tym zrobić?

#8 OFFLINE   Acid89

  • 59 postów
  • Telefon:Samsung Galaxy S, Samsung Galaxy S III

  • Skąd:Bydgoszcz

Napisano 09 listopad 2012 - 19:52

Nie wiem jak z Win8... jaką masz wersję WMP?

Wysyłane z mojego GT-I9300 za pomocą Tapatalk 2

#9 OFFLINE   kuba112004

  • 19 postów
  • Telefon:iphone 4

Napisano 10 listopad 2012 - 15:44

Posiadam galaxy s III z softem 4.0.4 chciałem zainstalować najnowszy soft przez program kies.

Wszystko idzie niby zgodnie z planem telefon się aktualizuje dochodzi do końca etapu i od nowa się łączy z programem ale telefon ostatecznie nie zostaje zaktualizowany.
Brak jakich kolwiek błędów,po prostu w kółko można robić update a i tak to nie daje efektów.


Co mogę robić nie tak ?

Aktualizacja via WIFI odpada bo wyrzuca błąd żeby czekać w kolejce czy coś tym stylu

#10 Gość_Sekator_*

Napisano 10 listopad 2012 - 18:46

użyć odina