Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Wielka amnestia Android.com.pl! Kasujemy ostrzeżenia :)


Zdjęcie
- - - - -

YouTube


  • Zaloguj się, aby dodać odpowiedź
477 odpowiedzi w tym temacie

#81 OFFLINE   Moander

  • 66 postów
  • Telefon:HTC Desire HD, Evo 3D

Napisano 20 maj 2012 - 13:58

ja posiadam EVO 3D i mam dostepna tylko opcję HQ. Nie mam pojęcia jak i gdzie to zmienić.


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#82 OFFLINE   underface

  • 1769 postów
  • Telefon:LG NEXUS 4

  • Skąd:Rzeszów

Napisano 20 maj 2012 - 14:03

Ponoć aplikacja YouTube odtwarza filmy HD na telefonach, które są do tego zdolne (np. Galaxy Nexus), jednak w wielu przypadkach to nie działa (ot np. na SGS2, który jakoś specjalnie od GNexa gorszy nie jest).


bo Sgs2 nie posiada rozdziałki HD
N4

#83 OFFLINE   vaxeiro

  • 2110 postów
  • Telefon:Note, Nexus

Napisano 20 maj 2012 - 14:27

Dokładnie, jeżeli telefon posiada rozdzielczość ekranu HD, aplikacja youtube umożliwia oglądanie w HD bez problemu - u mnie działa bardzo ładnie - transfer przy filmiku osiąga kilka megabitów/s. W zasadzie to nie dziwne że jak telefon ma niskiej rozdzielczości ekran to takiej opcji nie ma.

Inne możliwości to oglądaj przez flash/html5 bezpośrednio z przeglądarki w trybie pelnoekranowym.

#84 OFFLINE   and3k

  • 41 postów
  • Telefon:Galaxy S5 Mini

Napisano 20 maj 2012 - 17:08

Przetestujcie to Youtube Mod Brings 720p Playback over 3G | xda-developers

#85 OFFLINE   fir3x

  • 1 postów
  • Telefon:Samsung galaxy y

Napisano 29 maj 2012 - 18:12

Czesc
Mam taki problem kupilem dzis starter z playa (redbul) wszystko bylo gyt chodzilo yt moglem pobierac pliki itp . (mam telefon;samsung galaxy y ) wylaczylem telefon i jeszcze 1 wlaczylem i po wlaczeniu juz nic nie chodzi ( yt przy filmie caly czas sie buferuje a jak cos pobrac probuje to mi wyskakuje blad) o co chodzi i jak to naprawic?

#86 OFFLINE   Gardner

  • 1665 postów
  • Telefon:HTC Hero / Google Nexus S I9023

  • Skąd:52.2876, 21.1080

  • Firmware:CM 7.2 / Stock 4.1.2 JZO54K

  • Kernel:FlyKernel 12a / Stock

Napisano 29 maj 2012 - 18:25

Nie wyczerpał Ci się pakiet danych/ilość środków na koncie?
A po drugie - używaj polskich znaków. Ja wiem, że era SMSów i w ogóle, ale w Androidzie też jest polska klawiatura...

Dołączona grafika

Nie pomagam na PW


#87 OFFLINE   Erwin3m

  • 35 postów
  • Telefon:Neo V

Napisano 04 czerwiec 2012 - 21:42

Być może to pytanie już było, jednak nie znalazłem na nie odpowiedzi, czy istnieje jakiś sposób na słuchanie muzyki z yt z wyłączonym wyświetlaczem?

Na bladym się nie dało, kupiłem Neo V i dało się, lecz po automatycznej aktualizacji apki z powrotem po wyłączeniu ekranu apka również się wyłącza. Ktoś pomoże?

#88 OFFLINE   exizu

  • 268 postów
  • Telefon:K610@W660, X8, Xperia L

  • Skąd:Podkarpackie

Napisano 04 czerwiec 2012 - 22:19

Tu masz wersję która odtwarza przy zablokowanym ekranie
http://forum.xda-dev....php?p=13600575

Wysyłane z mojego E15i za pomocą Tapatalk 2

- Sony Ericsson Xperia X8 White - CM7.2 by Xperiafan V5 - Alfs Kernel v07 ICS - OverClock 768MHz - X8 Gesture v007 -
- Sony Xperia L Black - CM12 beta 2 - ThunderZap 4.9 -


#89 OFFLINE   kloperman

  • 1 postów

Napisano 07 czerwiec 2012 - 19:26

Siema! Mam samsunga z androidem 1.5 i mam duzy problem z youtube'm. Filmiki zawsze ladowały mi sie w najlepszej mozliwej jakosci i bylo ok ale gdy wyczyscilem dane youtub'a jakosc filmikow zupelnie sie zepsula ok 300p .Na pewno nie jest to wina wolnego internety (zawsze uzywam WiFi) . Jak to naprawic ?

#90 OFFLINE   lukasrsv

  • 171 postów
  • Telefon:i9000, i9300

  • Tablet:A3000 3G

  • Skąd:POLAND

  • Firmware:Różnie... (poszukiwania najlepszego)

Napisano 08 czerwiec 2012 - 09:39

W ustawieniach powinna być opcja aby uruchamiać filmy w wysokiej jakości HQ.:)