Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


A czy Ty już zagłosowałeś?


Zdjęcie
- - - - -

Modemy 3G obsługiwane przez myTAB 7 oraz myTAB10. Jak uruchomić internet 3G.


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 OFFLINE   LukaszK

  • 4877 postów
  • Telefon:LG/d802/5.0.2

  • Tablet:Asus

  • Skąd:Małopolska/Olkusz

  • Sieć:Virgin Mobile

  • Firmware:5.0.2

Napisano 28.02.2013 - 19:42

Poniższe modele modemów 3G współpracują z tabletem myTAB 7


WCDMA:

  • HuaWei E160E,
  • HuaWei E220,
  • HuaWei E230,
  • HuaWei E261,
  • HuaWei E1750,
  • HuaWei E1756,
  • HuaWei E176G,
  • HuaWei E1782,
  • HuaWei E182G,
  • HuaWei UMG1691,
  • ZTE MF633,
  • ZTE MF633BP-1,
  • ZTE MF 637U,
  • Strongrising SRT-H800,


CDMA2000/EVDO:

  • HuaWei E150,
  • HuaWei EC122,
  • HuaWei EC1261,
  • HuaWei EC1270,
  • HuaWei EC150,
  • HuaWei EC156,
  • HuaWei EC167,
  • HuaWei EC189,
  • ZTE AC2736,
  • ZTE AC2746,
  • ZTE AC580,
  • ZTE AC590,
  • SENTAR ST804,
  • SENTAR ST809,
  • Strongrising SEV790,
  • Strongrising SRT-H800,
  • ITON EU830,
  • ASB C820,


Poniższe modele modemów 3G współpracują z tabletem myTAB 10


WCDMA:

  • HuaWei E153,
  • HuaWei E1552,
  • HuaWei E156G,
  • HuaWei E160E,
  • HuaWei E170,
  • HuaWei E172,
  • HuaWei E173,
  • HuaWei E176G,
  • HuaWei E1782,
  • HuaWei E1786,
  • HuaWei E180,
  • HuaWei E220,
  • HuaWei E226,
  • HuaWei E261,
  • HuaWei E270,
  • HuaWei E353,
  • HuaWei K3520,
  • HuaWei MU509
  • ZTE MF110,
  • ZTE MF170,
  • ZTE MF190,
  • ZTE MF633,
  • ZTE MF 633BP+,
  • ZTE MF637u
  • Strongrising SRT-H800
  • ITON WU830,
  • PINSU WU930,

CDMA2000/EVDO:

  • HuaWei EC122,
  • HuaWei EC1270,
  • HuaWei EC150,
  • HuaWei EC156,
  • HuaWei EC167,
  • HuaWei EC189,
  • HuaWei EM660,
  • HuaWei MC509,
  • ZTE AC2736,
  • ZTE AC2746,
  • ZTE AC2766,
  • ZTE AC560,
  • ZTE AC580,
  • ZTE AC581,
  • ZTE AC590,
  • ZTE MC2716
  • SENTAR ST804,
  • SENTAR ST809,
  • Vtion E1916,
  • ITON WU830,
  • Strongrising SRT-E800,
  • ASB C820,

TD-SCDMA:

  • HuaWei ET127,
  • HuaWei ET128-2
  • ASB T920




Jak uruchomić internet 3G:

Przy podłączaniu modemu 3G proszę wziąć pod uwagę:
1. modem musi być na liście obsługiwanych
2. modem nie może działać jako zewnętrzny dysk
3. modem nie może mieć sim locka
4. karta sim nie może mieć kodu pin
5. wi-fi i 3G nie mogą działać jednocześnie

Proszę spróbować uruchomić 3G w następujący sposób:
1. wyłączyć w tablecie Wi-Fi
2. upewnić się że w tablecie jest włączona obsługa 3G
3. wyłączyć tablet
4. podłączyć modem
5. włączyć tablet



Dzięki Tablety myTab - tablety multimedialne, wybierz tablet dla siebie

Użytkownik LukaszK edytował ten post 28.02.2013 - 20:01



zJKVL7s.png



Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   bojano

  • 1 postów
  • Tablet:MyTab10

Napisano 22.03.2013 - 22:08

Tablet MyTab 10 dual zakupiony 11.03 w Biedronce
Mam właśnie problem z modemem Huawei E 173.Zgodnie z opisem producenta powinien działać.
Testuje go z kartą Play i Aero2 i najdziwniejsze że po pierwszy próbach jednego dnia po wpisaniu tylko
dla karty aero2 nazwy i apn -darmowy wyskoczyła ikonka połaczenia z R i do końca dnia fajnie działało.
Następnego dnia przełączyłem na Wi-Fi i po ponownym przejściu na modem już nie ruszyło.
Tz teraz wpisując nowy punkt dostępowy bo w liście brak tego poprzedniego /tam gdzie się odznacza niebieską kropką/
gdy wpiszę tylko nazwę i apn to każe wpisać pole MCC i MNC /wyczytałem już że 260 i 17/ ale i tak po zapisaniu lub po wyjściu strzałką punkt dostępowy nie pokazuje się w liście i nie można odhaczyć.
Na karcie Play też nie łączy.
Napisane gdzieś było że jak jest w zasięgu to MCC I MNC same się wypełniają ale ja mam na pewno zasięg bo po
przełożeniu sima do telefonu zgłasza sie sieć Aero2 z max sygnałem a jak sim jest w modemie to dioda miga co jakieś 10sek na niebiesko.Mam w tablecie zaznaczone przesył danych i roaming.Sim jest bez pinu.
Punkt dostępowy próbowałem już wpisać ze sto razy i nic.
Napisałem oczywiście do firmy ale poza potwierdzeniem że otrzymali od kilku dni cisza.
Na szczęście pozostałe cech tabletu mimo obaw nie sa takie złe.
Szkoda tylko że takimi działaniami firma robi sobie złą reklamę.

#3 OFFLINE   pawelll

  • 71 postów
  • Telefon:SG A3/ Defy +

  • Tablet:myTAB 9.7 DC

  • Skąd:Wrocław

Napisano 29.03.2013 - 20:08

Mam dokładnie taki sam problem jak powyżej (z tym że nie działało mi nigdy). Po włożeniu modemu do portu na chwilkę pojawia się na pasku ikonka sygnału 3G i znika. Nie można wpisać nowego APN w ogóle.
Kabel raczej OK, pendrive działa.

Użytkownik pawelll edytował ten post 29.03.2013 - 20:15


#4 ONLINE   padbaq

  • 1039 postów
  • Telefon:Galaxy Note 3 i S+

  • Tablet:galaxy tab 2 10.1 p5110

  • Skąd:GNIEZNO WNR

Napisano 30.03.2013 - 09:58

raczej wina kabelka to nie będzie , a sprawdzaliście czy na nie zablokowanej karcie bez pinu modem odczytuje bo może to zatrzymuje całą operacje

#5 OFFLINE   pawelll

  • 71 postów
  • Telefon:SG A3/ Defy +

  • Tablet:myTAB 9.7 DC

  • Skąd:Wrocław

Napisano 30.03.2013 - 14:02

Próbowałem na dwóch kartach (aero2 i mbankmobile), obie bez PINu. Obie działają na A73 (z aero na A73 są problemy, ale przynajmniej widzi punkty dostępowe).

#6 OFFLINE   artura2

  • 2 postów
  • Telefon:HTC Wildfire

Napisano 11.07.2013 - 20:36

Mam podobnie...czy ktoś to już opanował???