Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Oddałeś już swój głos? [konkurs]


Zdjęcie
- - - - -

[L5]Antutu Benchmark- wyniki


  • Zaloguj się, aby dodać odpowiedź
44 odpowiedzi w tym temacie

#21 OFFLINE   SpajD3R

    Autor tematu
  • 240 postów
  • Telefon:LG L5(E610)

  • Tablet:Brak

  • Skąd:Centrum

  • Firmware:v20G root+cwm

Napisano 05 maj 2013 - 18:01

@up nie tylko notatek, ale jako screenshot tez:P tylko ze nic sie nie pisze na ekranie i sie zapisuje o jest screen:o
Dołączona grafika


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#22 OFFLINE   Metalmaniac

  • 84 postów
  • Telefon:Nexus 5 16GB Black

  • Skąd:Lubsko

  • Firmware:Nexus 5 - stock; LG L5 - CM11

Napisano 05 maj 2013 - 18:39

V20C z apkami itp.

Dołączona grafika

Załączone miniatury

  • IUKSic8.png


#23 OFFLINE   ziomal3680

  • 161 postów
  • Telefon:Samsung GT-I8160

  • Firmware:Android 4.4.4 AOSP

Napisano 05 maj 2013 - 18:39

@up tylko że vol- i power tworzy specjalnie folder: /sdcard/screenshoots ;)

Moja el piątka (L5) bije wasze na głowy :cool:

Screenshot_2013-05-05-19-21-12.png

Załączone miniatury

  • Screenshot_2013-05-05-19-18-38.png
  • Screenshot_2013-05-05-19-20-56.png

Krótka historia ;)

Nokia 6600 >> Nokia 5220 XM >> Nokia 5220 XM >> LG Swift L5 (E610) >> Samsung Galaxy Ace 2 (GT-I8160)

#24 OFFLINE   flaguzz90

  • 1 postów
  • Telefon:LG L5 E610

Napisano 26 czerwiec 2013 - 10:23

czy u mnie występuje jakiś błąd czy co? ie testuje mi kartu sd, chociaż jest zaznaczone zeby testowało
:mad:

#25 OFFLINE   SpajD3R

    Autor tematu
  • 240 postów
  • Telefon:LG L5(E610)

  • Tablet:Brak

  • Skąd:Centrum

  • Firmware:v20G root+cwm

Napisano 26 czerwiec 2013 - 14:27

@up
1.może być to spowodowane tym że masz mało miejsca na karcie SD, powinno byc przynajniej 800 mb,
2.Ustawienia systemu>Opcje dla programistów>odhacz nie przechowuj czynności

moze zadziała
Dołączona grafika

#26 OFFLINE   adonim

  • 214 postów
  • Telefon:MyPhone LUNA

  • Tablet:Kiano Fly 9.7 Quad (Rockchip RK3188 1.6 GHz, 2 GB RAM, 8 GB ROM, 2048x1536)

Napisano 27 czerwiec 2013 - 19:02

Co te wyniki takie duże macie ? ja mam nieco ponad 3100. Czyżby datego że nie robiłem wipe ?

rom V20D baltic
procesor 1 GHz

Dołączona grafika

Użytkownik adonim edytował ten post 27 czerwiec 2013 - 19:08

? < SE K510i > SE K750i > SE K800i > Samsung Wave Y > Samsung Galaxy Mini 2 > LG Swift L5 (Cyanogenmod 11 b4) ROM V20D Root @ CWM, CPU @ 1100 MHz > Kazam Trooper X4.0 8 GB, CPU @ 1300 MHz > Kazam Trooper X5.5 + 32 GB mSD > MyPhone Luna + 32 GB mSD (ROM: THLzoom)

#27 OFFLINE   bart00

  • 2851 postów
  • Telefon:LG F60 D390n

  • Skąd:lubuskie

  • Sieć:Play

  • Firmware:5.0.1 Lollipop

  • Kernel:3.10.49

Napisano 27 czerwiec 2013 - 20:52

zrób kilka testów pod rząd ;-)

3gJYq9S.jpg

3QBfv8M.png

dr9ntsH.png


#28 OFFLINE   kobak

  • 43 postów
  • Telefon:Samsung NOTE II

  • Skąd:Ruda Śląska

  • Firmware:Omega Rom V30

Napisano 27 czerwiec 2013 - 22:29

zrób hard reset ja miałem to samo i hard reset pomógł :D

#29 OFFLINE   adonim

  • 214 postów
  • Telefon:MyPhone LUNA

  • Tablet:Kiano Fly 9.7 Quad (Rockchip RK3188 1.6 GHz, 2 GB RAM, 8 GB ROM, 2048x1536)

Napisano 27 czerwiec 2013 - 23:59

poprawione ;)

Dołączona grafika
? < SE K510i > SE K750i > SE K800i > Samsung Wave Y > Samsung Galaxy Mini 2 > LG Swift L5 (Cyanogenmod 11 b4) ROM V20D Root @ CWM, CPU @ 1100 MHz > Kazam Trooper X4.0 8 GB, CPU @ 1300 MHz > Kazam Trooper X5.5 + 32 GB mSD > MyPhone Luna + 32 GB mSD (ROM: THLzoom)

#30 OFFLINE   bart00

  • 2851 postów
  • Telefon:LG F60 D390n

  • Skąd:lubuskie

  • Sieć:Play

  • Firmware:5.0.1 Lollipop

  • Kernel:3.10.49

Napisano 30 czerwiec 2013 - 11:34

up wynik lepszy niż u jednego na l7

3gJYq9S.jpg

3QBfv8M.png

dr9ntsH.png