Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Oddałeś już swój głos? [konkurs]

Wielka abolicja Android.com.pl! Kasujemy ostrzeżenia :)


Zdjęcie
- - - - -

Sklep play nie działa

htc wildfire sklep play sklep play sklep play nie działa

  • Zamknięty Temat jest zamknięty
9 odpowiedzi w tym temacie

#1 OFFLINE   mardoq

  • 72 postów
  • Telefon:Samsung s4 mini duos

Napisano 14 marzec 2013 - 17:42

Zainstalowałem sobie RemPuzzleRom_2.2.1 0.9 Full do tego doinstalowałem gappsy i to różne, od starszych wersji po nowsze i na żadnym nie działa mi sklep play. Wina roma? Wcześniej miałem ten sam tyle że w wersji chyba 0.2 i wszystko działało prawidłowo. Może wystarczy reinstalacja odpowiednich gappsów. Wnerwia mnie to ostatnio niemiłosiernie, nie mogę nic zainstalować ani zaktualizować, wszystko instaluję z zewnętrznie dorzuconych plików .apk ale jest to nużące. Pomocy


Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   holipa

  • 2318 postów
  • Telefon:Motorola XT925

  • Tablet:SM-T211

  • Skąd:Człuchów

Napisano 14 marzec 2013 - 18:40

co znaczy nie działa ?
jakie są objawy? powodów może być wiele :D

#3 OFFLINE   drewniany

  • 441 postów
  • Telefon:HTC Wildfire

  • Firmware:RemPuzzleRom 2.71

  • Kernel:nFinity (:

Napisano 14 marzec 2013 - 20:35

wywal konto google co sie wiaze z ustawieniami fabrycznymi i usunieciem aplikacji ktore masz sciagniete, jesli takowe posiadasz i wszystko bedzie dzialac. co jakis czas tak mam z losowymi romami ktore mimo wszystko wczesniej dzialaly.

Wysyłane z mojego HTC Wildfire za pomocą Tapatalk 2
Sagem My-x5m-> Motorola V300->LG B2050-> Sony Ericsson K550i@W610i Nokia 7650->Sony Ericsson K800i@K810i-> Nokia 500-> HTC Wildfire RemPuzzleRom ((:
Jeśli nie jestem dostępny na forum, zawsze możesz napisać na Talk. Być może uda mi się Tobie pomóc (:

#4 OFFLINE   mardoq

    Autor tematu
  • 72 postów
  • Telefon:Samsung s4 mini duos

Napisano 16 marzec 2013 - 12:03

Nie działa w sensie wyskakuje "błąd servera". Przede wszystkim muszę zupgradować tego RempuzzleRoma do 2.71 albo do nowego 3.1 i zobaczyć czy wtedy nie będzie problemów z połączeniem. Tylko jedno pytanie. Wgrywając roma wszystko robi się dokładnie tak samo, że wrzucam go przez cwm i dogrywam potrzebne pliki? Dawno tego nie robiłem, a nie chcę czegoś popsuć.

#5 OFFLINE   drewniany

  • 441 postów
  • Telefon:HTC Wildfire

  • Firmware:RemPuzzleRom 2.71

  • Kernel:nFinity (:

Napisano 16 marzec 2013 - 13:55

zrob sobie na wszelki wypadek backupa obecnego romu, sciagnij nowe 3.0 oraz nakladke 3.1 chyba ze kylon zrobil juz full 3.1 i zainstaluj bez wipe. jesli bedzie bootloop to wipe all i instalujesz nowa wersje od nowa.

Wysyłane z mojego HTC Wildfire za pomocą Tapatalk 2
Sagem My-x5m-> Motorola V300->LG B2050-> Sony Ericsson K550i@W610i Nokia 7650->Sony Ericsson K800i@K810i-> Nokia 500-> HTC Wildfire RemPuzzleRom ((:
Jeśli nie jestem dostępny na forum, zawsze możesz napisać na Talk. Być może uda mi się Tobie pomóc (:

#6 OFFLINE   mardoq

    Autor tematu
  • 72 postów
  • Telefon:Samsung s4 mini duos

Napisano 04 kwiecień 2013 - 12:09

czym zrobić backupa roma? i powiedz mi jeszcze jakie gappsy mam zainstalować do tego roma. pozdro

#7 OFFLINE   Freestyler92

  • 156 postów
  • Telefon:SGS3

  • Skąd:Okolice WWa

  • Firmware:QS-i9300-KK

  • Kernel:Boeffla 6.2

Napisano 04 kwiecień 2013 - 12:30

czym zrobić backupa roma?


Przez recovery najlepiej. Włączasz -> backup&recovery -> backup

#8 OFFLINE   mardoq

    Autor tematu
  • 72 postów
  • Telefon:Samsung s4 mini duos

Napisano 04 kwiecień 2013 - 19:01

Zainstalowałem roma bez wipe'a, bootloopa nie ma, ale w ustawieniach i informacjach o oprogramowaniu pokazuje mi dalej Rem_Puzzle_Rom 2.2.1 a jako numer oprogramowania widnieje 3.1. Nałożył się czy nie? I pytanie dotyczące google aplikacji do tego roma, bo ściągnąłem z Goo.im Downloads - Browsing gapps i widzę, że podczas instalacji jest napisane "Google Applications for android 4.2.2".

EDIT:
######, sklep play dalej nie działa :/ coś z gappsami jest nie tak :/

napiszę w dziale dotyczącym tego Roma, może tam ktoś znajdzie rozwiązanie

---------- Post dołączono o 20:01 ---------- Poprzedni post napisano o 16:08 ----------

Dobra sklep działa, wszystko hazi jak trzeba :D thx

Użytkownik mardoq edytował ten post 04 kwiecień 2013 - 15:49


#9 OFFLINE   drewniany

  • 441 postów
  • Telefon:HTC Wildfire

  • Firmware:RemPuzzleRom 2.71

  • Kernel:nFinity (:

Napisano 04 kwiecień 2013 - 23:41

do romow sense gappsow NIE INSTALUJEMY!!!!!!! sa w nich zawarte (;

Wysyłane z mojego HTC Wildfire za pomocą Tapatalk 2
Sagem My-x5m-> Motorola V300->LG B2050-> Sony Ericsson K550i@W610i Nokia 7650->Sony Ericsson K800i@K810i-> Nokia 500-> HTC Wildfire RemPuzzleRom ((:
Jeśli nie jestem dostępny na forum, zawsze możesz napisać na Talk. Być może uda mi się Tobie pomóc (:

#10 OFFLINE   linar10

  • 1780 postów
  • Telefon:HTC One M8 | HTC Desire

  • Tablet:NEXUS 7

  • Skąd:Podkarpacie

  • Sieć:Orange

Napisano 05 kwiecień 2013 - 08:13

I tak jak napisałeś na przyszłość pamiętaj o problemie związanym z romem pytaj w wątku romu


[WARNZ]Temat wyczerpany. Został zamknięty. W przypadku dalszych pytań lub potrzeby uzupełnienia informacji, proszę o przesłanie PW do moderatora działu[/WARNZ]

HTC ONE M8 - S-OFF
ViperOneM8 - tłumaczenie Venom Tweaks

fTjG8fg.jpg






Również z jednym lub większą ilością słów kluczowych: htc wildfire sklep play, sklep play, sklep play nie działa