Skocz do zawartości

641 tematów w tym forum

  1. Telefon nie łączy się z siecią

    • 5 odpowiedzi
    • 542 wyświetleń
  2. Nie wyłączająca się dioda latarki

    • 2 odpowiedzi
    • 500 wyświetleń
  3. Problem z wi-fi po zalaniu!

    • 1 odpowiedź
    • 526 wyświetleń
    • 2 odpowiedzi
    • 490 wyświetleń
  4. Reset z przycisku Xperia Z3 1 2

    • 10 odpowiedzi
    • 42970 wyświetleń
  5. ENDOMONDO - GPS wyłącza się po zablokowaniu ekranu

    • 3 odpowiedzi
    • 2759 wyświetleń
  6. Zalana xperia Z3 1 2 3

    • 25 odpowiedzi
    • 6751 wyświetleń
  7. Biała dioda po wgraniu softa

    • 1 odpowiedź
    • 414 wyświetleń
    • 10 odpowiedzi
    • 629 wyświetleń
  8. Brak wyświetlania nawiązanego połączenia

    • 1 odpowiedź
    • 259 wyświetleń
  9. Nie można wejść w tryb flashmode

    • 0 odpowiedzi
    • 372 wyświetleń
  10. Jak wyłączyć nakładkę ekranową?

    • 4 odpowiedzi
    • 28650 wyświetleń
    • 3 odpowiedzi
    • 279 wyświetleń
    • 1 odpowiedź
    • 296 wyświetleń
  11. Samoistnie znikający dźwięk dzwonka 6.0.1 (291)

    • 0 odpowiedzi
    • 251 wyświetleń
  12. Pasek stanu nie zsuwa sie

    • 0 odpowiedzi
    • 681 wyświetleń
    • 2 odpowiedzi
    • 1056 wyświetleń
  13. Xperia Z3 nie reaguje na nic

    • 5 odpowiedzi
    • 855 wyświetleń
  14. Brak sterowania głośnością na głośniku zew. bluetooth.

    • 2 odpowiedzi
    • 1755 wyświetleń
    • 8 odpowiedzi
    • 502 wyświetleń
  15. Odrzucanie połączeń z wiadomością 1 2

    • 10 odpowiedzi
    • 2885 wyświetleń
    • 3 odpowiedzi
    • 267 wyświetleń
  16. Wyskakuje powidomienie o danych komókowych

    • 0 odpowiedzi
    • 154 wyświetleń
  17. Z3 nie wykrywa kabla AUX

    • 7 odpowiedzi
    • 1655 wyświetleń
  18. Aparat - jak ustawić rozdzielczość w trybie automatycznym?

    • 1 odpowiedź
    • 313 wyświetleń
  • Moderatorzy forum

    • balwanekbuli
    • gino82
    • melis
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

x