Skocz do zawartości

112 tematów w tym forum

    • 4 odpowiedzi
    • 1567 wyświetleń
  1. Aktualizacja systemu 1 2

    • 11 odpowiedzi
    • 1394 wyświetleń
  2. Automatyczna jasność problem.

    • 3 odpowiedzi
    • 383 wyświetleń
  3. Bardzo niska prędkość internetu na WIFI

    • 4 odpowiedzi
    • 786 wyświetleń
  4. Białe plamki na wyświetlaczu 1 2

    • 16 odpowiedzi
    • 5896 wyświetleń
  5. Bootloop i brak możliwości naładowania telefonu

    • 2 odpowiedzi
    • 1802 wyświetleń
  6. brak 3g i 4g 1 2

    • 11 odpowiedzi
    • 1072 wyświetleń
  7. Brak 4G/LTE

    • 2 odpowiedzi
    • 594 wyświetleń
  8. Brak aktualizacji OTA

    • 7 odpowiedzi
    • 697 wyświetleń
  9. Brak allshare w romie 4.2.7A? 1 2

    • 15 odpowiedzi
    • 634 wyświetleń
  10. Brak dźwięku z głośnika

    • 2 odpowiedzi
    • 677 wyświetleń
  11. Brak EFS

    • 1 odpowiedź
    • 1735 wyświetleń
  12. Brak LTE /4G jak włączyć w Ennginer Mode

    • 3 odpowiedzi
    • 1770 wyświetleń
  13. Brak możliwości nawiązania rozmowy z wideo

    • 6 odpowiedzi
    • 604 wyświetleń
  14. Brak WIFI

    • 1 odpowiedź
    • 1161 wyświetleń
  15. brick mx4 i błąd secure band chip.

    • 0 odpowiedzi
    • 1649 wyświetleń
  16. Bugi graficzne

    • 3 odpowiedzi
    • 481 wyświetleń
  17. Cichy glosnik głowny

    • 2 odpowiedzi
    • 333 wyświetleń
  18. Czujnik Halla - jak wyłączyć?

    • 0 odpowiedzi
    • 3758 wyświetleń
  19. Czujnik zbliżeniowy

    • 4 odpowiedzi
    • 386 wyświetleń
  20. Dodatkowa regulacja głośności.

    • 4 odpowiedzi
    • 368 wyświetleń
  21. Downgrade do 4.0.4I 1 2

    • 13 odpowiedzi
    • 1463 wyświetleń
  22. Downgrade(skąd pobrać 4.2.2.2I) oraz update do 4.5.5I

    • 9 odpowiedzi
    • 1278 wyświetleń
  23. Duże Zużycie Baterii

    • 3 odpowiedzi
    • 343 wyświetleń
  24. Firmware corrupt 1 2

    • 16 odpowiedzi
    • 2821 wyświetleń
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

x