Skocz do zawartości

    201 tematów w tym forum

    1. Podpięte tematy
    2. Problemy z baterią w MyPhone Luna

      • 144 odpowiedzi
      • 26299 wyświetleń
    3. Pamięć podręczna (ang. cache)

      • 5 odpowiedzi
      • 11237 wyświetleń
    4. Normalne tematy
    5. [Rozwiązany] Zbrickowany (?) telefon MyPhone Luna

      • 1 odpowiedź
      • 7745 wyświetleń
    6. Usuniety root, a zaśmiecony telefon

      • 0 odpowiedzi
      • 1668 wyświetleń
      • 0 odpowiedzi
      • 1388 wyświetleń
    7. Wszystkie dźwięki OK, oprócz dźwięku dzwonka!

      • 0 odpowiedzi
      • 973 wyświetleń
    8. Niestabilne menu główne

      • 0 odpowiedzi
      • 1284 wyświetleń
    9. Nie mogę nic aktualizować na telefonie.

      • 39 odpowiedzi
      • 18464 wyświetleń
    10. Restartujący się Bluetooth

      • 0 odpowiedzi
      • 1403 wyświetleń
      • 2 odpowiedzi
      • 1558 wyświetleń
    11. Samochodowe radio bluetooth

      • 1 odpowiedź
      • 2130 wyświetleń
    12. Telefon czyta kartę microSD ale pokazuje jako pustą

      • 6 odpowiedzi
      • 1894 wyświetleń
    13. Aplikacja telefon została zatrzymana

      • 6 odpowiedzi
      • 2414 wyświetleń
    14. Luna II Sama odbiera połączenia

      • 0 odpowiedzi
      • 1807 wyświetleń
    15. Jak odrootować MIUI 7?

      • 1 odpowiedź
      • 2132 wyświetleń
    16. Błąd w trakcie zapisywania zdjęć z Facebooka

      • 0 odpowiedzi
      • 2692 wyświetleń
      • 2 odpowiedzi
      • 2477 wyświetleń
    17. GPS w lunie działa ale nie działa?

      • 0 odpowiedzi
      • 2173 wyświetleń
    18. Telefon bardzo wolno się ładuje

      • 2 odpowiedzi
      • 2444 wyświetleń
    19. Nie działa aparat i karta pamięci

      • 0 odpowiedzi
      • 2324 wyświetleń
      • 0 odpowiedzi
      • 2136 wyświetleń
    20. Soft do Luny Po wymianie płyty głównej

      • 1 odpowiedź
      • 2419 wyświetleń
    21. Bootloop po usunięciu kilku apk/

      • 2 odpowiedzi
      • 2142 wyświetleń
    22. Aplikacje do skanowania kodów QR nie działają

      • 0 odpowiedzi
      • 2141 wyświetleń
    23. Po portowaniu systemu aparat nie działa mimo podmiany bibliotek

      • 5 odpowiedzi
      • 2505 wyświetleń
    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.